• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Artec Freezer 64 Pro Startet Pc Neu?

eSpox

Freizeitschrauber(in)
Mein Pc startet seit ich den artic freezer habe immer neu. Immer bei SPielen.Er friert 2-3 sek. ein (Nix tut sich mehr) dann startet er ohne Bluescreen neu. ( Auto. Neustart Deaktivieren habe ich versucht ohne Erfolg auf ein Bluescreen.)
Der Standard Kühler der mitgeliefert wurde hat 3 Pin Anschluss der Artic 4 pin.
(Board 4 Pin) Der alte Kühler hat zwar Selbststeuerung aber hat nie über 800 RPM gedreht deswegen hab ich mir den Artic gekauft. Es ist so als würde die Grafikarte versagen und dadurch pc neus tarten aber es muss der Kühler sein da das Problem erst aufgetreten ist als ich den Artic gekauft habe.

Temps:
I
nformationsliste Wert
Sensor Eigenschaften
Sensortyp Winbond W83627EHF/EHG, Fintek F75383S/384S (ISA A10h, SMBus 4Ch)
GPU Sensortyp Driver (NV-DRV)
Motherboard Name MSI MS-7250 / MS-7260
Gehäusezutritt gefunden Nein

Temperaturen
Motherboard 33 °C (91 °F)
CPU 39 °C (102 °F)
1. CPU / 1. Kern 37 °C (99 °F)
1. CPU / 2. Kern 32 °C (90 °F)
Aux 36 °C (97 °F)
Grafikprozessor (GPU) 45 °C (113 °F)
SAMSUNG HD300LJ 23 °C (73 °F)

Kühllüfter
System 1140 RPM
Gehäuse 2377 RPM

Spannungswerte
CPU Core 1.24 V
+3.3 V 3.26 V
+5 V 5.04 V
+12 V 12.34 V
+5 V Bereitschaftsmodus 4.90 V
VBAT Batterie 2.91 V


Das ist jetzt nach längeren spielen aber ohne besondere Belastung, Kurz ach dem ma wieder Neustart!


System:

Informationsliste Wert
Computer
Computertyp ACPI-Multiprocessor-PC
Betriebssystem Microsoft Windows XP Home Edition
OS Service Pack Service Pack 2
Internet Explorer 7.0.5730.11 (IE 7.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername DDD-42F09219821
Benutzername Hasse Die Neue Klass
Domainanmeldung DDD-42F09219821
Datum / Uhrzeit 2007-10-03 / 12:40

Motherboard
CPU Typ DualCore AMD Athlon 64 X2, 2000 MHz (10 x 200) 3800+
Motherboard Name MSI K9N Platinum (MS-7250) (3 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)
Motherboard Chipsatz nVIDIA nForce 570 Ultra, AMD Hammer
Arbeitsspeicher 1024 MB (DDR2-667 DDR2 SDRAM)
BIOS Typ AMI (08/02/06)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

Anzeige
Grafikkarte NVIDIA GeForce 7600 GS (256 MB)
3D-Beschleuniger nVIDIA GeForce 7600 GS
Monitor Philips 170V [17" LCD] (AU30630036689)

Multimedia
Soundkarte Realtek ALC883 @ nVIDIA nForce 570 Ultra (MCP55U) - High Definition Audio Controller

Datenträger
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
Floppy-Laufwerk Diskettenlaufwerk
Festplatte SAMSUNG HD300LJ (300 GB, 7200 RPM, SATA-II)
Optisches Laufwerk HL-DT-ST DVD-RAM GSA-H22N (DVD+R9:8x, DVD-R9:8x, DVD+RW:18x/8x, DVD-RW:18x/6x, DVD-RAM:12x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
Optisches Laufwerk HL-DT-ST DVD-ROM GDR8164B (16x/52x DVD-ROM)
S.M.A.R.T. Festplatten-Status OK

Partitionen
C: (NTFS) 286157 MB (255338 MB frei)
Speicherkapazität 279.5 GB (249.4 GB frei)

Eingabegeräte
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus Microsoft PS/2 Port Mouse (IntelliPoint)
Maus Microsoft USB Wireless Mouse (IntelliPoint)

Netzwerk
Primäre IP-Adresse 192.168.1.33
Primäre MAC-Adresse 00-19-E0-8D-5C-D9
Netzwerkkarte MSI Wireless Adapter (192.168.1.33)

Peripheriegeräte
Infrarot Controller Infrarotanschluss
USB1 Controller nVIDIA nForce 570 Ultra (MCP55U) - OHCI USB 1.1 Controller
USB2 Controller nVIDIA nForce 570 Ultra (MCP55U) - EHCI USB 2.0 Controller
USB-Geräte USB-HID (Human Interface Device)
 

ED101

Freizeitschrauber(in)
Klingt sehr danach als würde der Kühler nicht richtig sitzen und das System überhitzen. Hast du schon den Kühler neu gesetzt und die Wärmeleitpaste geprüft (viel hilft nicht viel ;))
 
TE
eSpox

eSpox

Freizeitschrauber(in)
Ich habe den Kühler schon einmal abgenommen um ihn zu reinigen.Wärmepaste ja ist vielleicht bisschen zu viel. Ich kann ja mal ein Pic machen und reinstellen. Kann es den sein das er inkoperativel(entschuldige wenn es faltsch geschrieben ist) mit meinem Board ist? Ich habe ihn schon einmal wie gesagt abgenommen und gesäubert. Ja das mit dem überhitzen. Temps sind doch gut.
Gibs kein Programm wo man den kühler testen kann? Und was ich auch nicht verstehe ist: Warum gibt mir der Hersteller ein 3 pin Cpu Fan wenn das Board 4 Pin hat? Der Standard war zwar selbst gesteuert(blue kabel), ABER er lief immer mit 850 RPM.


Sehr vielen Dank für die schnelle Hilfe!
 

ED101

Freizeitschrauber(in)
Weil die Lüfter kompatibel zu anderen Board sein müssen die nicht über 4-PIN Anschlüsse verfügen. Wärmeleitpaste immer nur dünn auftragen, sonst wirkt diese isolierend nicht leitend. 850 RPM ist doch gut, wenn er damit die Wärme wegschafft :confused: Kühler sind passive Elemente die kann man schlecht testen, du kannst max den Lüfter auslesen lassen von der Umdrehungszahl. Stell mal bitte eini Foto rein wie der KK montiert und angeschlossen ist.
 
TE
eSpox

eSpox

Freizeitschrauber(in)
1.)Ich mache jetzt Bilder von Dem Kühler wie er aussieht(montiert ist + wenn er abgenommen ist richtig?

2.)Warum/Wie sollte ich den die Lüftersteurung abschalten?

3.) Die temps sind imemr gut (nicht über 42°C) Deswegen weiß ich ja nicht weiter.Es bleibt doch dabei seit ich den Kühler habe kenne ich das Problem erst.

Nochmals danke für die schnelle hilfe =)
 
TE
eSpox

eSpox

Freizeitschrauber(in)
Entschuldigt für diese kleine Post aber: Wie schalte ich die Lüftersteuerug den ab? Habe mit der hardware nochnicht soviel zu tun.

2.) Hab dual prime(orthos), welche Priority einstellen?

3.) Der Kühler soweit ich weiß dreht immer gleich schnell, egal wann.(immer um die 1200 RPM)
 
Zuletzt bearbeitet:

Marbus16

Gesperrt
1.2krpm sind ein bisschen viel - der Lüfter sollte 300rpm min. mitmachen.

Um zu wissen, wie man die Lüftersteuerung abschaltet, müssten wir erstmal wissen, welches Mainboard du hast. MSI K9N Platinum... Dazu gibts keine Bedienungsanleitung. Da müsstest du mal in der mitgelieferten rumlesen, drinstehen müsste es.
 
TE
eSpox

eSpox

Freizeitschrauber(in)
eiso ich weiß jetzt nicht ganz was du wissen willst. Entschuldigung.

Motherboard Name MSI K9N Platinum (MS-7250) (3 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)

Motherboard Chipsatz nVIDIA nForce 570 Ultra, AMD Hammer

Die Bücher die beim Pc dabei waren habe ich ürgentwo liegen keine Ahnung wo. Leider, das hier ist mein 1ter Pc mit dem ich Probleme habe und seit dem weiß ich wofür die Bücher gut waren. Tut mir leid aber mit in den Büchern gucken ist bei mir unmöglich. Ich suche jetzt nochmal aber....kann man das auch im I-Net herausfinden? Ich versuche dann auch nochmal da zu gucken.



Ok eiso ich weiß wo man das mit der Lüftersteurung anders stellen kann. Weiß nur noch nicht wie ich das richtig einstellen muss wie ich und"ihr" das haben wollt: http://msi-forum.de/thread.php?postid=232622(das hier ist in etwa das wo es beschroeben wird)

Habe Jetzt im Bios Smart Fan Target auf 45°C gemacht ist das richtig?Vorhher war es auf keine Temp eingestellt eiso (Disabled)
 
Zuletzt bearbeitet:
TE
eSpox

eSpox

Freizeitschrauber(in)
Ich glaube mitlerweile das meine graka ein problem ist.

Kann ein kaputter oer defekter brener(2tes laufwerk) ein problem darstellen falls der kaputt ist????
 
Zuletzt bearbeitet:

der Jo

Komplett-PC-Aufrüster(in)
Klar, jedes defekte Bauteil ist ne Fehlerquelle, allerdings sollte der dann auch reproduzierbar sein, will heißen beim Start von Nero oder ähnlichem...

Falls Prime 95 komplett Fehlerfrei läuft, bei max FFT kannste deine CPU eigentlich ausschließen.

Und die anderen meinten nicht das du die Lüftersteuerung ausmachen sollst, sondern die Überwachung im Bios, also da wo er dir sagt:

"CPU Fan Speed Failure " oder dergleichen (hab kein msi)
dort müsste standartmäßig irgendwas mit 800 oder sowas stehen, einfach mal ausmachen oder reduzieren.

was das allerdings an der Stabilität des systems ändern soll weiß ich jetzt net, außer er würde einen Neustart auslösen wenn er diesen Wert unterschreitet.AFAIK bringt er allerdings nur ne Meldung die man beim POST also beim neustart quittieren muss.
 

SpIdErScHwEiN

PC-Selbstbauer(in)
An deinem Mainboard hast du doch auch 3Pin Stecker also mach deinen CPU Lüfter mal da dran und Testen dann ob er immer noch Abstürzt weil dann läuft er bei mir zu mindestens auf Maximum und dann unterschreitet er auch nicht mehr das Minimum des Begrenzers.
 
Oben Unten