• Hallo Gast, du möchtest medizinische Grundlagenforschung unterstützen und die Chance haben, ein Netzteil, Arbeitsspeicher oder eine CPU-Wasserkühlung von Corsair zu gewinnen? Dann beteilige dich zusammen mit dem PCGH-F@H-Team ab dem 21. September an der Faltwoche zum Weltalzheimertag! Wie das geht, erfährst du in der offiziellen Ankündigung.
  • Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Zweite Festplatte immer wieder bei 100% Aktive Zeit bei 0 Datenübertragung.

Sakul971

Komplett-PC-Käufer(in)
Zweite Festplatte immer wieder bei 100% Aktive Zeit bei 0 Datenübertragung.

Hallo,

vor ein par Tagen ist es mir immer wieder passiert, dass Programme und Explorer abgestürtzt sind.
Dabei ist es mir aufgefallen, dass dies immer nur dann aufgetreten ist, wenn ich das zweite Laufwerk/Festplatte genutzt habe.
Als ich dann mit CrystalDiskInfo diese Festplatte ausgewertet habe stellte sich raus, dass sie im sterben lag.
Jetzt habe ich diese Festplatte durch eine nagelneue WD Red Festplatte ausgetauscht und erwartet das damit die Probleme behoben sind.
Allerdings treffen immer noch die gleichen Probleme auf.
CrystalDiskInfo gibt keine Fehler Meldungen aus und wie erwähnt ist die komplett neu.
Ich habe jetzt die zweite Festplatte bereits an ein anderes SATA Kabel angeschlossen. Doch die Probleme treten weiterhin auf.
Ich bin mit meinen Lösungsansetzen am Ende.

Prozessor: AMD Ryzen 1600x
RAM: 16GB
GPU: GTX 1080
2 Laufwerke SSD und HDD
Betriebsystem: Windows 10
Festplatte: WD Red

Bilder:
TaskManager: Imgur: The magic of the Internet
CrystalDiskInfo: Imgur: The magic of the Internet

Zweiter Forum Beitrag, da der erste outdated und im falschen Bereich jetzt ist.


Bitte hilft mir, ich bin wirklich am Verzweifeln!

Zusatz:
Der Fehler tritt auch ohne besondere Belastung auf und jeder Zeit.
Hält durchschnittlich 5 Sekunden an, wenn währenddessen eine Aktion getätigt wird bleiben die Sachen hängen.
Virenscan mit Avast wurde bereits ausgeführt.
 

Odelelie

Komplett-PC-Käufer(in)
AW: Zweite Festplatte immer wieder bei 100% Aktive Zeit bei 0 Datenübertragung.

prüfe bitte auf Malware und miste den Autostart aus eventuell auch in den Diensten nachschauen zbsp. Steam usw. muß nicht Automatisch starten. Ich würde Windows komplett neu installieren und alle Festplatten ordentlich Formatieren, auch Ruhemodus und Schnellstart habe ich ausgeschaltet und das Energieprofil ist bei mir das von AMD
 

chill_eule

Software-Overclocker(in)
AW: Zweite Festplatte immer wieder bei 100% Aktive Zeit bei 0 Datenübertragung.

prüfe bitte auf Malware und miste den Autostart aus eventuell auch in den Diensten nachschauen zbsp. Steam usw. muß nicht Automatisch starten. Ich würde Windows komplett neu installieren und alle Festplatten ordentlich Formatieren, auch Ruhemodus und Schnellstart habe ich ausgeschaltet und das Energieprofil ist bei mir das von AMD
Malware prüfen ist prinzipiell erstmal immer gut, aber der Rest ist totaler blödsinn... :schief:

@Topic:

Hatte genau das gleiche Problem vor ein paar Tagen mit meiner Spiele-SSD, da war das SATA Kabel defekt.
Evlt. ist es bei dir ja der Anschluss am Mainboard? (Wenn du sagst, das Kabel hast du schon getauscht) :gruebel:
(SATA Kabel mit 90° Stecker sind z.B. oftmals ziemlich empfindlich)

EDIT:

Hier kann man das gut nachvollziehen: Self-Monitoring, Analysis and Reporting Technology – Wikipedia

Dein C7 S.M.A.R.T. Wert ist bei 200... Grenzwert liegt aber bei 0. Bis zu einer gewissen Anzahl merkt man davon nix, da die Übertragungsgeschwindigkeit verringert wird, bis es passt. Aber irgendwann gehts halt nicht mehr langsamer und dann wird das Laufwerk "gesperrt", bzw. der Zugriff ist dermaßen langsam, das man denkt das Laufwerk existiert nicht mehr. Also ist irgendwas mit dem Kabel, den Anschlüssen oder dem Controller nicht in Ordnung
 
Zuletzt bearbeitet:
TE
Sakul971

Sakul971

Komplett-PC-Käufer(in)
AW: Zweite Festplatte immer wieder bei 100% Aktive Zeit bei 0 Datenübertragung.

Problem konnte jetzt endlich behoben werde. War ein Fehler beim Motherboard und musste ausgetauscht werden.

Danke trotzdem für die Hilfe.
 
Oben Unten