• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

FireFighter3704

Schraubenverwechsler(in)
Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Moin,
ich habe da ein Problem: mein i5 9600k läuft unter zeitweise extrem hohen Spannungen und ich kann es nicht beeinflussen. Wenn ich meinen PC starte, beginnt die Vcore zunächst in einem Bereich von ca. 1V-1,2V. Jedoch steigt diese mit der Zeit stetig an und nach ca. 30 Minuten sind 1,6V (!) Vcore erreicht. Darauf folgt dann ein Absturz. Wenn ich jetzt jedoch die Vcore manuell im Bios einstellen möchte (z.B. 1,3V) und dann mit speichern verlasse, stürzt der PC beim darauffolgenden Boot ab und verfängt sich in einer Neustartdauerschleife, die nie endet. Wenn ich den PC dann einige Zeit vom Strom trenne und ihn danach wieder einschalte, beginnt wieder der selbe Prozess: die Spannung steigt mit vorangeschrittener Zeit an. Ich habe echt keine Ahnung, warum er mich a) die Spannung nicht manuell einstellen lässt und stattdessen lieber ständig neustartet und warum er b) die Spannung immer weiter bis zum Absturz anhebt. Ich wäre euch dankbar, wenn ihr mir helfen würdet.
System:
CPU: i5 9600k
Mainboard: Asus Z390-E Gaming
GPU: Asus RTX 2070 Super OC
Ram: 2x8gb G.skill Trident Z RGB auf 3000mhz bei CL15
CPU-Kühler: be quiet! Dark Rock 4
1.SSD: Samsung 970 EVO 250gb
2.SSD: Crucial MX 500 1tb

P.s.: Ich habe schon das Bios geupdatet, Defaults geladen, CMOS-Reset gemacht, half aber nicht
 

rschwertz

PC-Selbstbauer(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Die Spannungsoptionen sind unter AI Tweaker - DIGI+VRM
Schau Dir mal die IA AC/DC Loadline Parameter an.
Bei meinem ASUS MB musste ich dort 0.01 einstellen, um Standardspannungen zu erhalten.
B150M C-D3 mit Core i3 8100 :).
 
TE
F

FireFighter3704

Schraubenverwechsler(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Ich weiß nicht, was genau du mit "IA AC/DC Loadline Parameter" meinst. Kenne mich im Bios nicht wirklich aus. So direkt wie du das geschrieben hast, steht das hier nicht, vielleicht aber auch nur unter anderem Namen. Anbei habe ich mal 2 Screenshots vom besagten Ordner hinterlegt. Vielleicht kannst du mir ja anhand der Screenshots sagen, welche Parameter du da genau meinst ;)
 

Anhänge

  • 200317203629.png
    200317203629.png
    204,3 KB · Aufrufe: 61
  • 200317203642.png
    200317203642.png
    205,5 KB · Aufrufe: 57
TE
F

FireFighter3704

Schraubenverwechsler(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Und ja, mir ist auch gerade aufgefallen, dass die Uhrzeit gar nicht stimmt. Grade mal geändert und ja: er speichert es, also die CMOS-Batterie reicht noch
 

AlphaMale

Software-Overclocker(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Ich hatte so ein Verhalten mal bei einem defekten Bord (was sich später herausgestellt hatte)..
 

Eyren

Freizeitschrauber(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Grüße,

Dieses Asus-Tool hast du aber nicht installiert?

Sollte das installiert sein bitte einmal entfernen dieses überschreibt deine manuellen Bios-Einstellungen.

Das der Boot nicht klappt könnte u.a. an der Loadline liegen. Weiß gar nicht mehr wie der die Spannung senkt aber teste mal bitte LL auf Stufe 5 das war immer so die Standard Empfehlung bei Asus.
 
TE
F

FireFighter3704

Schraubenverwechsler(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Hallo,
ich habe gestern im Stream von "8aron" die Empfehlung bekommen, die LLC auf Level 6 oder 7 zu stellen. Sie läuft derzeit auf Level 7 und die Vcore kommt bisher nicht über die 1,4V im Idle. Welches Tool von Asus meinst du genau? Parallel hatte ich schon mal den ASUS-Support kontaktiert, der mir folgendes rät:
-PC im abgespeckten Modus betreiben (Mainboard, 1xRam, M.2 SSD zum Booten, Netzteil,..)
-CMOS Reset
-Windows mit abgespecktem PC neu installieren
Was mich irritiert: der ASUS-Support erwähnt beim Aufbau des abgespeckten PCs nirgendwo die CPU. Aber man braucht diese doch um zu starten? Hier mal ein Ausschnitt aus der Mail:

"Bitte verifizieren Sie das System komplett abgespeckt gegen um das beschriebene Verhalten nach Möglichkeit auf das Mainboard, eine Komponente oder das Netzteil zu reduzieren. Zur Sicherheit außerhalb des Gehäuses (nur 1 x MEM in BANK A2 + SSD M.2 Boot Datenträger + Netzteil Verkabelung PSU 24-Polig + 8-Pin 12V ATX CPU (keine Adapter). Das beschriebene Verhalten lässt auf einen Hardware Teil Defekt des Mainboards (Chipset, Socket oder ggf. CPU) und/oder auf ein defektes oder schwächelndes Netzteil schließen. Nicht nur bei Voll-Last auch gerade bei Teillast bzw. kleineren Powerstates kommen alte bzw. bereits genutzte Netzteile ggf. schneller an ihre Grenzen."
 

Gerry1984

Software-Overclocker(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Hallo,
ich habe gestern im Stream von "8aron" die Empfehlung bekommen, die LLC auf Level 6 oder 7 zu stellen. Sie läuft derzeit auf Level 7 und die Vcore kommt bisher nicht über die 1,4V im Idle.[..]

Das ist immer noch viel zu hoch.

Wenn das Board quasi out of the box wie vom Hersteller vorgesehen, und das tut es ja wenn du es mit aktuellstem BIOS und CMOS-Reset betreist, da im Idle 1,4V und unter Last 1,6V an die CPU legt stimmt da was nicht. Gar nicht weiter rumprobieren damit dir die CPU nicht kaputt geht, das Board hat einen weg --> RMA.
 

Eyren

Freizeitschrauber(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Mit dem Tool meine ich "Asus AI Suite" dort gibt es eine Funktion zum automatischen Übertakten der CPU welche mir bei meinem damaligen 6700K zarte 1.6V für 4.8GHz empfohlen bzw. eingestellt hatte.

Manuelles umstellen im Bios hat dann auch nur solange gegriffen bis Windows und somit das Tool wieder gestartet wurde.
 
TE
F

FireFighter3704

Schraubenverwechsler(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Wenn das Board quasi out of the box wie vom Hersteller vorgesehen, und das tut es ja wenn du es mit aktuellstem BIOS und CMOS-Reset betreist, da im Idle 1,4V und unter Last 1,6V an die CPU legt stimmt da was nicht. Gar nicht weiter rumprobieren damit dir die CPU nicht kaputt geht, das Board hat einen weg --> RMA.

Meinst du wirklich? Im Bezug auf die Spannung hast du was falsch verstanden. Er legte zuvor bis zu 1,6 V im Idle an. Jetzt nachdem ich die LLC auf 7 habe, läuft die Vcore mit max. ca. 1,3 V im Idle
 

Gerry1984

Software-Overclocker(in)
AW: Vcore wird mit der Zeit auf bis zu 1,6V angehoben und lässt sich nicht manuell im BIOS einstellen

Du hast von jetzt 1,4V im Idle geschrieben. Aber es ist egal ob 1,3V oder 1,4V, das ist für einen 14nm Intel einfach noch zuviel im Idle, da stimmt etwas nicht. Normal sollte die Vcore im Idle auf unter 1V drosseln, und die CPU auf 800MHz runter takten. Entweder du hast da manuell bewusst oder unbewusst irgendwas eingestellt was das verhindert oder irgendeine Software pfuscht da herum. Deinstalliere auch mal diese ASUS AI Suite falls die das ist.
 
Oben Unten