• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Start dauert 141206 ms

tamaya

Schraubenverwechsler(in)
Hallo zusammen,
von Beginn an dauerte der Start meines PC sehr lang, heute 141206 ms, also 141 sec, fast 3 Minuten.
Rücksprache bei den Lieferant hat kein Lösung gebracht.
Ich habe alle Maßnahme durchgeführt die so im Netz zu finden sind ohne Erfolg.
Hier das letzte Protokoll:

Protokollname: Microsoft-Windows-Diagnostics-Performance/Operational
Quelle: Microsoft-Windows-Diagnostics-Performance
Datum: 10.06.2020 09:45:56
Ereignis-ID: 100
Aufgabenkategorie:Systemstart-Leistungsüberwachung
Ebene: Kritisch
Schlüsselwörter:Ereignisprotokoll
Benutzer: Lokaler Dienst
Computer: Robert
Beschreibung:
Windows wurde gestartet:
Startdauer : : 141206ms
Beeinträchtigung : false
Vorfallzeit (UTC) : ‎2020‎-‎06‎-‎10T07:43:23.816040100Z
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Microsoft-Windows-Diagnostics-Performance" Guid="{cfc18ec0-96b1-4eba-961b-622caee05b0a}" />
<EventID>100</EventID>
<Version>2</Version>
<Level>1</Level>
<Task>4002</Task>
<Opcode>34</Opcode>
<Keywords>0x8000000000010000</Keywords>
<TimeCreated SystemTime="2020-06-10T07:45:56.414954100Z" />
<EventRecordID>334</EventRecordID>
<Correlation ActivityID="{d1e46411-3efa-0001-7172-e4d1fa3ed601}" />
<Execution ProcessID="3796" ThreadID="4412" />
<Channel>Microsoft-Windows-Diagnostics-Performance/Operational</Channel>
<Computer>Robert</Computer>
<Security UserID="S-1-5-19" />
</System>
<EventData>
<Data Name="BootTsVersion">2</Data>
<Data Name="BootStartTime">2020-06-10T07:43:23.816040100Z</Data>
<Data Name="BootEndTime">2020-06-10T07:45:54.106756200Z</Data>
<Data Name="SystemBootInstance">194</Data>
<Data Name="UserBootInstance">174</Data>
<Data Name="BootTime">141206</Data>
<Data Name="MainPathBootTime">59906</Data>
<Data Name="BootKernelInitTime">65</Data>
<Data Name="BootDriverInitTime">347</Data>
<Data Name="BootDevicesInitTime">6756</Data>
<Data Name="BootPrefetchInitTime">0</Data>
<Data Name="BootPrefetchBytes">0</Data>
<Data Name="BootAutoChkTime">0</Data>
<Data Name="BootSmssInitTime">45311</Data>
<Data Name="BootCriticalServicesInitTime">198</Data>
<Data Name="BootUserProfileProcessingTime">972</Data>
<Data Name="BootMachineProfileProcessingTime">70</Data>
<Data Name="BootExplorerInitTime">2772</Data>
<Data Name="BootNumStartupApps">5</Data>
<Data Name="BootPostBootTime">81300</Data>
<Data Name="BootIsRebootAfterInstall">false</Data>
<Data Name="BootRootCauseStepImprovementBits">0</Data>
<Data Name="BootRootCauseGradualImprovementBits">0</Data>
<Data Name="BootRootCauseStepDegradationBits">0</Data>
<Data Name="BootRootCauseGradualDegradationBits">0</Data>
<Data Name="BootIsDegradation">false</Data>
<Data Name="BootIsStepDegradation">false</Data>
<Data Name="BootIsGradualDegradation">false</Data>
<Data Name="BootImprovementDelta">0</Data>
<Data Name="BootDegradationDelta">0</Data>
<Data Name="BootIsRootCauseIdentified">false</Data>
<Data Name="OSLoaderDuration">692</Data>
<Data Name="BootPNPInitStartTimeMS">65</Data>
<Data Name="BootPNPInitDuration">10218</Data>
<Data Name="OtherKernelInitDuration">105</Data>
<Data Name="SystemPNPInitStartTimeMS">10304</Data>
<Data Name="SystemPNPInitDuration">305</Data>
<Data Name="SessionInitStartTimeMS">10629</Data>
<Data Name="Session0InitDuration">1740</Data>
<Data Name="Session1InitDuration">382</Data>
<Data Name="SessionInitOtherDuration">43189</Data>
<Data Name="WinLogonStartTimeMS">55941</Data>
<Data Name="OtherLogonInitActivityDuration">149</Data>
<Data Name="UserLogonWaitDuration">2068</Data>
</EventData>
</Event>

Damit kann ich leider nicht viel anfangen. Bin kein Spezialist.
Wer hat eine Idee?
Danke für die Hilfe

TUF Z270 Mark 2, M2 SSD, I5-7500 CPU, 16 GB RAM, NVIDIA GeForce GTX 1060 6GB, Win 10
 

sinchilla

BIOS-Overclocker(in)
Der Hardware nach zu urteilen, handelt es sich um ein etwa 3jahre altes System, wurde seitdem Mal Windows neu aufgesetzt? Fast 1,5 Minuten brauchte das System nach dem Verlassen des BIOS. Ich tippe auf ein vermülltes Betriebssystem.
 
TE
T

tamaya

Schraubenverwechsler(in)
Welche BIOS-Version ist aktiv?
Wurde ein BIOS-Reset mittels Jumper durchgeführt?

Das BIOS habe ich vor kurzem neu installiert. Vers. 1301
Das BIOS-Reset traue ich mir schon zu aber die neu Einstellung leider nicht.
Wenn ich die Standard Einstellung nehmen wie wahrscheinlich ist es das mein System läuft?
Danke für die Hilfe
 
TE
T

tamaya

Schraubenverwechsler(in)
Ok. Überredet, ich werde am Montag mein System neu aufstellen inkl. BIOS Reset.
Wird schon schief gehen.
 
TE
T

tamaya

Schraubenverwechsler(in)
Hallo,
habe die CMOS Batterie erneuert und eine Festplatte die ich nie gebraucht habe ausgebaut.
Ohne Neuinstallation von Win10 dauert der Start jetzt nur 22 Sek.
Bin zufrieden und lass das so, zu faul für eine Neuinstallation :-)
Danke!
 
Oben Unten