Phenom II X6 1055t auf 3,8 Ghz Stabilisieren (Spannungen) Hilfe?

Athiot

Schraubenverwechsler(in)
Hallo liebes Forum :D
Ich hab ein kleines Problem und zwar möchte ich meinen 1055t auf 3,8 Ghz übertakten,
zurzeit steht er auf 3,5 Ghz @ 1,4V Stable und DRam läuft mit 1,5V auf 1333mhz
Sobald ich aber auf 3,6 Aufwärts takte wird er instabil (is ja logisch),
jetz will ich meine Spannungen verändern, ich möchte aber nicht zu hoch gehen, und möchte euch nun Fragen
Was muss ich für Spannungen anwenden und welche Multiplikatoren soll ich benutzen?

Meine Aktuellen OC einstellungen:
http://image-upload.de/image/ARTOXT/ec2bcc34c9.jpg

Als Mainboard nutze ich das Asus Crosshair 3 Formula
und als Arbeitsspeicher 2x4Gb Team Group Elite 1333Mhz

Danke im voraus,
MfG Athiot
 

45thFuchs

BIOS-Overclocker(in)
Das sieht schon sehr gut aus,du kannst probieren mit CPU/NB RAM UND Minimal HT Spannung noch etwas nach zu bessern.
Wenn du den Turbo benutzen willst musst du sowieso REF.Takt clocken aber das machst du ja schon ,der müsste eigentlich 3,5-3,7 bei original Vcore machen.
Beim Turbo würd ich dann aber offset bis maximal +0,025einstellen,ist leiser und meistens genau so schnell da es nie an Multitthread Leistung fehlt und Nur einzelne Threads ab und zu kurz etwas mehr Kraft gebrauchen können.

Grösste wahrscheinlichkeit : Cool&quiet buggt oder die LLC ist deaktiviert(beim 2en fall komme ich auf genau diese 3,5+minimal etwas Ghz Egal wieviel ich gebe,alles über 1,35V verpufft in Bluescreens dann).
Am besten ab da noch Multi 16.0/16.5 Turbo zufügen bei 1,35-1,38V Offset +LLC .Dann hast du power .
Eventuell dann noch ein paar Mhz am Referenztakt drauflegen je nach Stabilität.
Dann hast du deinen eigenen echten P/L killer,viel langsamer wird deiner garantiert nicht sein.(referenztakt 265 für 3,7+BaseClock)
BaseClock und Turboclock sollten nicht zu weit auseinanderliegen ,maximal 300-400Mhz bei dem Takt
. cb.PNG Hier ein guter setupscreen.

Edit:
Hier ein setup Speziell für den 1055T ,Was eventuell klappt bei niedrigerem Ramteiler oder Tweaken der Timings.Eventuell wär auch DDR3 1600-1866 Anzuraten wenn der Ramteiler mal streikt,aber nur wenns halt sein muss.
1055T.PNG

Und 1055T 4Ghz auf 6 Cores ohne Turbo.
4.PNG
 

Anhänge

  • b.PNG
    b.PNG
    464,8 KB · Aufrufe: 150
  • c.PNG
    c.PNG
    687,1 KB · Aufrufe: 153
Zuletzt bearbeitet:
TE
TE
A

Athiot

Schraubenverwechsler(in)
Vielen dank erstmal für die schnelle Antwort,
Also inzwischen merke ich das der Arbeitsspeicher nicht besonders zum übertakten taugt,
Da die Rampreise ja immernoch recht tief sind kaufe ich mir jetz 1600er Ram und werde dann auf 4,0 Ghz Testen,
auf 3,8 Ghz mit kleinerem Ramteiler läuft alles Stabil nur wenn ich Turbo Core aktiviere klappts nicht so wie ich will :D aber das is ja nicht so schlimm 3,8 reichen ja vollkommen aus
Vielen dank hast mir dabei echt geholfen ^^
 

Apfelkuchen

PCGHX-HWbot-Member (m/w)
Lass den Turbo lieber aus, der reagiert viel zu langsam um irgendwas zu bringen außer höheren Temperaturen.
Falls du ihn unbedingt willst, dann stell ihn wenigstens von Hand ein, das macht ihn zwar noch nicht sinnvoll, aber immerhin nicht mehr schädlich bei OC.

Wenn die CPU nämlich grad bei z.B. 1,4V ist und dann der Turbo nochmal 0,175V dazu packt, ist das nicht besonders gesund.
 
TE
TE
A

Athiot

Schraubenverwechsler(in)
Klar, wenn Turbo an dann auch Manuel einstellen, aber ich hab dne auch normalerweise immer aus, nur ich dachte mir nach dem Beitrag von 45thFuchs probierste es mal aus ;)
Aber ich bin schonmal froh das meine 3,8 jetzt Stabil laufen und ich somit mein Ziel erreicht habe :D
 

45thFuchs

BIOS-Overclocker(in)
Den turbo ans laufen zu kriegen hat mich auch viel mühe gekostet,der CPU multi sollte in deinem fall nie 14.0/16.5 überschreiten.
Dann sollte die CPU auch mit turbo und C&C laufen.
LLC muss an sein.
Turbo maximal 300-400mhz mehr als 6Kern takt dann sollte es laufen.
C1E auch ausschalten ,C&C kann aber aktif bleiben wenn es nicht buggt.
Vor allem weil der Turbo leiser und spahrsamer als Festtakt ist,ist das ganz toll das so lange zu kloppen bis es läuft:daumen:
Gut zu wissen das der RAM teiler beim Crosshair3 keine probleme macht,bei meinem sorgt der 800Mhz strap für massive instabilitäten.

@Apfel ,dann schalt ihn nochmal an und staune,ich weiss auch nicht was die Gepatcht haben aber er funktioniert auf 5 anstatt 3 Cores und mitderweile sogar immer und überall linear skalierend.
Früher war der idd instabiler schrott.
Mann sollte beim turbo aber auch zwichen Orginalspannung bis Offset spannung +0,025 volt maximal nutzen,da hast du recht.
Ist schon schneller so im respond 3,75/4,1T Vs 4,0Ghz Fest gewinnt der turbo meistens(nur messbar).
Bei den Temps ist auch der Festtakt schon schlimmer,der turbo ist leiser im Netzteil,unter teillast machts Wenig aus und unter Vollast ist halt die Lautstärke von 1,35V anstatt der 1,45 V OC .
Ganz klar nach dem whatever die daran gepatcht haben...Nutzen.
 
Zuletzt bearbeitet:
TE
TE
A

Athiot

Schraubenverwechsler(in)
Okey villeicht liegts ja auch an deinem Ram? und nicht am Crosshair das der Ramteiler probleme macht/machte :D aber wie auch immer läufts jetz alles zufriedenstellend und ich versuch heut abend mal noch Turbo zum laufen zu kriegen ;) - Einfach nur zum Spaß :D
Aber eine Frage wär da noch und zwar:
Dann sollte die CPU auch mit turbo und C&C laufen.
LLC muss an sein.
Was war den C&C?
 

45thFuchs

BIOS-Overclocker(in)
Hat es geklappt etwas mehr rauszupressen und gleichzeitig noch Strom zu spahren?
Hoffe ja,ich weiss nicht was AMD gemacht hat,aber hier funktioniert der Turbo sogar auf 5 anstatt 3 Kernen und ich wars echt nicht .Das muss ein Patch oder Treiber sein.
Aber auf 3,8 ist auch gut,nur würde ich dann eher +- 3,7 mit Orginalspannung anzielen .
Und soviel wie möglich CPU/NB weil die kostet viel weniger strom und arbeitet 2:1 in manchen fällen also 100Mhz CPU ist +-wie 200mhz CPU/NB,kann man nicht pauschalisieren aber manchmal macht es echt viel aus.
Irgendwann in ferner zukunft dann beide gleichzeitig,die kommenden Jahre würde ich aber erstmal Orginalspannung Fahren mit max Mhz +Turbo.Effizienz ist halt besser wie orginal und die CPU schon ein annehmliches stüch
schneller .
 
Zuletzt bearbeitet:

PCGH_Willi

President Tiefel
Bei mir muss ich die spannung beim übertackten extrem anheben:
Unbenannt.PNG
wobei ich sagen muss dass die standartspannung schon bei 1,5 volt liegt und die temperaturen sich nach 3 std prime bei ca 60 grad core und 70 grad cpu einpendeln ( scythe ninja 3 mit einem arctic f12 120 mm lüfter) im idle sind es ohne stromspar - funktionen ca 35 grad cpu und 25 grad core temperaturen
Mein Mainboard: Gigabyte GA970A - UD3
Hat villeicht jemand ne Ahnung warum das so ist oder wie ich verhindern kann dass ich so hohe spannungen verwenden muss?

MfG: Willi
 

PCGH_Willi

President Tiefel
wie soll ich nicht über 1, 45 gehen wenn die standartspannung schon bei 1,5 liegt??? also nicht übertacktet
Außerdem lässt mich mein board bei niedriger spannung und dem gleichen tackt nicht booten
das sind übrigens 1,75 volt laut bios
 

SubLeo

Software-Overclocker(in)
Nabend microwilli, 70 Grad am CPU-Case und 60 Grad + 15 Grad (Sensorfehler bei den X6)?

Bei den Temps brauchst du bald ne neue CPU! Ich hoffe der Weihnachtsmann weis das.
 

Jack ONeill

Volt-Modder(in)
Mir kommen die 1,5V recht hoch vor, das hatte ich weder beim X4 965 noch beim X6 1090t. Normal sollte man beim takten wenns ums 24/7 geht nicht über 1,45. Zum benchen könnte man schon mal drüber gehen

MFG
 

PCGH_Willi

President Tiefel
die temperaturen stimmen zu 100% das weis ich. außerdem sind die temperaturen noch im grünen bereich da die core temps nicht über 62 gehen sollten ( laut amd was aber nicht sein kann weil das ein viel zu niedriges tjmax ist ) und bei mir liegen sie nach 3 STUNDEN prime95 small fft noch bei ca 60 grad

auch wenn 1,5 recht hoch ist es ist so aber es liegt an der cpu das gleiche war schon bei meinem alten board so also liegt das an der cpu
normalerweise sollte man ja mit luftkühlung allein von den temps her nicht mehr weiter kommen deshalb denke ich dass die spannung evtl falsch ausgelesen wird
 

SubLeo

Software-Overclocker(in)
Die Core-Temp. ist immer höher als die Case-Temp.!
-es sei denn der Rechner ist aus und du gehst mir ner Heissluftpistole drüber ;-)
 

PCGH_Willi

President Tiefel
ich habe meine case temp nicht mal erwähnt diese liegt villeicht bei 30 grad aber mehr nicht ich meinte die cpu temp die bei hwmonitor angezeigt wird das ist die echte temperatur einer amd cpu, da die core temperatur immer ca. 10 grad tiefer liegt
 

SubLeo

Software-Overclocker(in)
CPU-Temp. im HWMonitor = CPU-Case Temp!
In Post#11 von dir erwähnst du 70 Grad CPU-Temp. und ich bleibe dabei, Core-Temp. höher als Case-Temp.!

Aber egal. Es ist deine CPU und du kannst damit machen was du willst. :-)
Ich wollte dich nur darauf aufmerksam machen.
 

PCGH_Willi

President Tiefel
es kann nicht sein dass meine case temp 70 grad beträgt das ist schlicht UNMÖGLICH!!!! meine meine case temp liegt laut hw monitor bei 29 grad unter last
 
Oben Unten