MSI Unify X Mögliche Auslesefehler oder defektes Board?

LordAinzalot

PC-Selbstbauer(in)
Hallo Leute,

bevor ich hier von meinem Problem berichte, vielleicht erst einmal die Specs meines Systems:

MSI Z690 Unify-X [Model MS-7D28 (Bios A.30)]
12900 KF (geköpft) mit OC (1,28 V, Multiplier X2)
Corsair Dominator Platinum 32 GB DDR5 6200, CL 36
Asus TuF 3080 TI
Dark Power Pro 12 1500 Watt
MSI MeG Coreliquid S360
Festplatten: Crucial MX 500 2TB, Samsung 860 Evo 1 TB, Samsung 870 Evo 1 TB und Systemplatte WD S850 500 GB
WinVer: Win 11 21H2 (Build 22000.778)
Corsair 780 T, AiO in Top (out), vorne zwei E-Loop 140er saugen rein, hinten ein E-Loop 140er drückt raus

sooooo :) hoffe alles vollständig bei den Angaben

Folgendes Problem:

Ich habe das System im Mai zusammengebastelt, mithilfe eines Kollegen der schon seit `99 bastelt, OCed etc.

Mir ist jetzt aber aufgefallen, da ich immer HWMontiro mitlaufen lasse, das gleiche zeigt sich aber auch bei HWInfo, dass das Programm teils doch recht lange zum hochfahren braucht. Das ganze konnte man verkürzen, indem man die automatische Überprüfung für Updates in der .ini ausstellt, aber dennoch. Das tatsächliche Problem ist aber, dass teilweise Komponenten nicht angezeigt werden und hier primär die RAM Riegel. Bei CPUID werden sie aber angezeigt. Dann, und das ist meine größte Sorge, kommt es aber auch vor, dass das OC anscheinend nicht korrekt lädt. Ich habe manchmal Temps, die sich um satte 15 °C unterscheiden! Notmalerweise läuft die CPU bei normalem Gaming Betrieb mit maximal 76 °C und im Cinebench R23 mit maximal 85 °C. Jedoch kommt es auch gelegentlich vor, dass das ganze dann um besagte 15 °C hoch geht. Also von Beginn an alles wärmer läuft als gewöhnlich. Das kann man dann durch einen simplen Reboot beheben, dann läuft alles wieder mit den regulären Werten.

Woran kann das liegen? Ein Kollege hat quasi das gleriche Setup und nicht diese Probleme. Ist es das Board, das BIOS etc.? Keine Ahnung :D

Vielleicht hat ja jemand Erfahrungen oder Tipps

Vielen Dank euch!
 

Schori

BIOS-Overclocker(in)
Klingt für mich nach instabilem OC. Fahr das mal etwas runter und schau wie sich der PC verhält.
 
Oben Unten