• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Konfigurierter PC läuft nicht?

Squenzy

Schraubenverwechsler(in)
Guten Abend Leute.

Ich hoffe das mir jemand bei meinem Problem weiterhelfen kann. Ich habe mir vor ca 1.5J einen PC konfigurieren lassen. Dieser lief bis vor 2 Monaten ohne Probleme. Auf einmal startete er nicht mehr. (0 Reaktion weder Lüfter noch LED´s etc wurden angezeigt) also quasi tot. Ich vermutete das das Netzteil defekt ist/war. Telefoniert, retourniert. Ca 3 Wochen später kam er dann bei mir an. Laut Brief wurde das Netzteil + Mainboard ausgetauscht (Garantie). Ich versuchte den PC zu starten. Allerdings war der Spaß nur von kurzer Dauer. Ich merkte das er oft nicht startet. Ich musste das Netzteil jedes mal entladen und selbst dann hatte er Mühe zu starten. Also direkt am selben Tag wieder angerufen und erneut retourniert. Gestern kam der PC wieder bei mir zu hause an. Selbes Problem wie davor auch, allerdings teilweise noch schlimmer?! Er startet fast gar nicht mehr.(Laut beiliegendem Zettel funktionierte der PC auf der Teststation 1A) Teilweise drückt man den Powerbutton und er startet 2min später oder eben gar nicht.. Dazu kam noch das die Grafikkarte leicht schief hing und einige Stromkabel nicht richtig angeschlossen waren. Kundenservice angerufen. Es hieß ja, wahrscheinlich hätte sich die CPU aus dem Sockel gelöst (großer CPU Kühler montiert). Fakt ist, ich habe alles erdenkliche probiert was in meinen Fähigkeitsbereich liegt um den Fehler ausfindig zu machen. Ich bin mittlerweile total genervt weil sich das ganze schon über mehr als 6 Wochen zieht und der PC immer noch nicht läuft. Ich frage mich, was ich nun tun soll... Wieder retournieren? zum 3 mal ? Oder habe ich sogar die Möglichkeit vom Kauf zurück zu treten? Garantie beträgt 2 Jahre. Irgendwie habe ich nicht mehr die Hoffnung, dass die das Problem in den Griff bekommen.
 

flx23

BIOS-Overclocker(in)
Wenn du uns noch verräts aus welcher Hardware dein PC besteht (so detailliert wie möglich könnten wir eventuell auch besser helfen.

An sich würde ich aber nochmal versuchen das ganze auf Garantie zu klären. Das wäre die sauberste und konsequenteste Lösung
 

wuselsurfer

Kokü-Junkie (m/w)
An sich würde ich aber nochmal versuchen das ganze auf Garantie zu klären. Das wäre die sauberste und konsequenteste Lösung
Aber das hat er verpaßt.
Nach der 1. Reparatur zurückgeben hat unser Großmarkt immer zähneknirschend angenommen.

In der heutigen Zeit ist das natürlich nicht gerade prickelnd.
 
TE
S

Squenzy

Schraubenverwechsler(in)
Ryzen 5 3600 B450 Tomahawk MAX 16GB DDR4 Ram 3200MHZ Viper Steel BeQuiet Straightpower 11 650 Watt 1TB SDD Cruical RTX 2060 Super


Wieso verpasst ? Die Garantie läuft ja noch...Nur ich Frage mich ob die das Problem dieses mal lösen können wenn sie es vorher scheinbar nicht mal bemerkt haben?
 

wuselsurfer

Kokü-Junkie (m/w)
Ryzen 5 3600 B450 Tomahawk MAX 16GB DDR4 Ram 3200MHZ Viper Steel BeQuiet Straightpower 11 650 Watt 1TB SDD Cruical RTX 2060 Super


Wieso verpasst ? Die Garantie läuft ja noch...
Nach der 1. Reparatur hättest Du den PC eventuell gegen Erstattung des Kaufpreises zurückgeben können, auch wenn viele etwas anderes sagen.

Das mit Garantie und Gewährleistung drösel ich jetzt nicht komplett exakt auseinander.
Nur so viel:
Nach der Gewährleistung (1/2 Jahr) mußt Du beweisen, daß der Hersteller fehlerhaft gearbeitet hat, vorher der Hersteller, daß Du den Fehler verursacht hast.
 
TE
S

Squenzy

Schraubenverwechsler(in)
Naja ich glaube das ganze hängt auch mit dem Händler zusammen. Wie kulant der ist. Die bieten mir ja jedes mal an ihn zurück zu schicken, aber es ist frustrierend wenn der Rechner zum 3x Retoure geht und er dann wieder nicht funktioniert.

dazu noch eine kurze Frage..Ich habe nochmal bisschen rumprobiert und folgendes Schema erkannt. Ich drücke den Power Button und dann passiert nichts. Für ca 30sec bis 1min. Dann startet er. Allerdings kann es auch passieren das die LED kurz aufleuchten und die Lüfter kurz drehen vlt für 1sec oder weniger und der Rechner danach komplett ausgeht. (quasi selber Effekt als ob man ihn vom Strom trennt). Hat jemand eine Vermutung woran das liegen kann?
 

Eol_Ruin

Lötkolbengott/-göttin
Guten Abend Leute.

Ich hoffe das mir jemand bei meinem Problem weiterhelfen kann. Ich habe mir vor ca 1.5J einen PC konfigurieren lassen. Dieser lief bis vor 2 Monaten ohne Probleme. Auf einmal startete er nicht mehr. (0 Reaktion weder Lüfter noch LED´s etc wurden angezeigt) also quasi tot. Ich vermutete das das Netzteil defekt ist/war. Telefoniert, retourniert. Ca 3 Wochen später kam er dann bei mir an. Laut Brief wurde das Netzteil + Mainboard ausgetauscht (Garantie). Ich versuchte den PC zu starten. Allerdings war der Spaß nur von kurzer Dauer. Ich merkte das er oft nicht startet. Ich musste das Netzteil jedes mal entladen und selbst dann hatte er Mühe zu starten. Also direkt am selben Tag wieder angerufen und erneut retourniert. Gestern kam der PC wieder bei mir zu hause an. Selbes Problem wie davor auch, allerdings teilweise noch schlimmer?! Er startet fast gar nicht mehr.(Laut beiliegendem Zettel funktionierte der PC auf der Teststation 1A) Teilweise drückt man den Powerbutton und er startet 2min später oder eben gar nicht.. Dazu kam noch das die Grafikkarte leicht schief hing und einige Stromkabel nicht richtig angeschlossen waren. Kundenservice angerufen. Es hieß ja, wahrscheinlich hätte sich die CPU aus dem Sockel gelöst (großer CPU Kühler montiert). Fakt ist, ich habe alles erdenkliche probiert was in meinen Fähigkeitsbereich liegt um den Fehler ausfindig zu machen. Ich bin mittlerweile total genervt weil sich das ganze schon über mehr als 6 Wochen zieht und der PC immer noch nicht läuft. Ich frage mich, was ich nun tun soll... Wieder retournieren? zum 3 mal ? Oder habe ich sogar die Möglichkeit vom Kauf zurück zu treten? Garantie beträgt 2 Jahre. Irgendwie habe ich nicht mehr die Hoffnung, dass die das Problem in den Griff bekommen.
Wäre es vielleicht möglich den Text noch etwas weniger zu "formatieren"?
Ich versuche ja wirklich gerne zu helfen - aber DAS lese ich mir nicht durch :schief:
 

soulstyle

Software-Overclocker(in)
Naja ich glaube das ganze hängt auch mit dem Händler zusammen. Wie kulant der ist. Die bieten mir ja jedes mal an ihn zurück zu schicken, aber es ist frustrierend wenn der Rechner zum 3x Retoure geht und er dann wieder nicht funktioniert.

dazu noch eine kurze Frage..Ich habe nochmal bisschen rumprobiert und folgendes Schema erkannt. Ich drücke den Power Button und dann passiert nichts. Für ca 30sec bis 1min. Dann startet er. Allerdings kann es auch passieren das die LED kurz aufleuchten und die Lüfter kurz drehen vlt für 1sec oder weniger und der Rechner danach komplett ausgeht. (quasi selber Effekt als ob man ihn vom Strom trennt). Hat jemand eine Vermutung woran das liegen kann?
Wenn möglich, würde ich mal ein Video davon machen und das den Händler zukommen lassen. Ggf. Geld erstatten lassen wenn der Fehler nicht von Dir herbei geführt wurde.
 

flx23

BIOS-Overclocker(in)
Ryzen 5 3600 B450 Tomahawk MAX 16GB DDR4 Ram 3200MHZ Viper Steel BeQuiet Straightpower 11 650 Watt 1TB SDD Cruical RTX 2060 Super


Wieso verpasst ? Die Garantie läuft ja noch...Nur ich Frage mich ob die das Problem dieses mal lösen können wenn sie es vorher scheinbar nicht mal bemerkt haben?
Ab auch sind das jetzt alles keine China Komponenten bei denen man komisches Verhalten erwarten würde.

Ich weiß jetzt nicht was du für das System bezahlt hast, aber wenn du as vor mehr als einem Jahr gekauft hast wirst du für das gleiche Geld nichts gleichwertiges bekommen den die Grafikkartenpreise sind leider explodiert...


Lese die doch das einmal durch. Wenn du es dir zutraust kannst du es ja mal versuchen den Fehler zu finden und dann mit dem Händler Ersatz für das defekte Teil zu bekommen
 

keinnick

Lötkolbengott/-göttin
Tausche mal die Knopfzelle auf dem Board. Hatte mal ein ähnliches Problem. Kostet fast nichts und einen Versuch ist es wert.
 

Replikator84

PC-Selbstbauer(in)
Ich hatte so ein Problem auch mal, an einem PC wenn der erst nach ca 1,2 min hoch fährt. Kontrolliere den Power Button, und das Kabel, und der Anschluss am Mainboard.... könnte ein Wackler irgendwo bedeuten,
Ich würde in deinem Fall alle Komponenten aus dem Gehäuse nehmen, und auf dem tisch aufbauen, und erst die Grundkomponenten - Mainboard + Ram + CPU mit 1 HDD / SSD laufen lassen, und schauen ob das geht...

Prüfe mal auf dem Mainboard die LEDs, ob und welche leuchten ....
 

NoJutsu

Komplett-PC-Aufrüster(in)
Nach der 1. Reparatur hättest Du den PC eventuell gegen Erstattung des Kaufpreises zurückgeben können, auch wenn viele etwas anderes sagen.
Woher hast du das denn? :)
Der Händler hat das Recht auf zweimal Nachbesserung. Sollte sich keine Besserung ergeben, kannst du Erstattung des Kaufpreises verlangen.
In Theorie kannst du entscheiden, in welcher Form die Nachbesserung erfolgen soll, aber natürlich muss es wirtschaftlich Sinn ergeben. So kannst du z.B. bei einem defekten Lüfter kein neuen PC verlangen :)
 

NoJutsu

Komplett-PC-Aufrüster(in)
Hast doch damit meine Nachricht bestätigt :confused:
Paragraph 439 regelt die Möglichkeiten der Nacherfüllung und 440 zeigt auf, dass der Händler zweimal das Recht auf Nachbesserung hat.
Vielleicht mal das Gesetzbuch lesen und nicht nur Wikipedia:)
Naja ich glaube das ganze hängt auch mit dem Händler zusammen. Wie kulant der ist. Die bieten mir ja jedes mal an ihn zurück zu schicken, aber es ist frustrierend wenn der Rechner zum 3x Retoure geht und er dann wieder nicht funktioniert.

dazu noch eine kurze Frage..Ich habe nochmal bisschen rumprobiert und folgendes Schema erkannt. Ich drücke den Power Button und dann passiert nichts. Für ca 30sec bis 1min. Dann startet er. Allerdings kann es auch passieren das die LED kurz aufleuchten und die Lüfter kurz drehen vlt für 1sec oder weniger und der Rechner danach komplett ausgeht. (quasi selber Effekt als ob man ihn vom Strom trennt). Hat jemand eine Vermutung woran das liegen kann?
Nun, um auf dein Thema zurückzukommen.
Hattest du den PC zweimal oder nur einmal zurückgeschickt?
So oder so, würde ich nicht versuchen, selbst was dran zu machen, denn du hast einen fertigen PC gekauft, also mit Aufpreis -> dh der Händler ist für die Funktionalität verantwortlich und nicht du! Wenn du selbst dran rumschraubst, könntest du deine Gewährleistung verlieren.
Wenn du ihn 2 mal zur Nachbesserung geschickt hattest, wären meine 2 Optionen für dich:
1. Ersatz eines kompletten neuen PC mit gleichen Specs (dafür würde ich mir die Seriennummern notieren, nicht dass sie dir die gleichen Teile liefern)
2. Kaufpreiserstattung + Aufschlag für Mehrkosten -> den gleichen Preis für die gleichen Teile wirst du nicht erzielen, dafür sind die GPU Preise zu hoch. Also 3 fertige PCs von unterschiedlichen Händlern mit gleichen Specs raussuchen und dem Händler zukommen lassen, Kaufpreis zurückverlangen + Mehrpreis für Neukauf

Aber so oder so, IMMER eine Frist setzen :)
 
Zuletzt bearbeitet:

Juri1006

Schraubenverwechsler(in)
Hast doch damit meine Nachricht bestätigt :confused:
Paragraph 439 regelt die Möglichkeiten der Nacherfüllung und 440 zeigt auf, dass der Händler zweimal das Recht auf Nachbesserung hat.
Vielleicht mal das Gesetzbuch lesen und nicht nur Wikipedia:)
Auch wenn das ein anderer Bereich ist, haben beispielsweise Friseure meines Wissens nach auch zwei mal die Möglichkeit bei Beschwerde des Kunden den Haarschnitt zu korrigieren, bevor er das Geld zurück fordern darf. Daher wird es wohl bei Händlern auch so sein.
 
Oben Unten