• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Jeden Tag das selbe, der Bluescreen

NicoRinker

Kabelverknoter(in)
Guten Tag,

ich bekomme seit knapp 2 Monaten sogut wie jeden Tag ein Bluescreen.
Google verwirrt mich derzeit nur noch mehr, deswegen frage ich nun mal nach.
Hier sind die ausgelesenen Daten und ich hoffe mir kann endlich mal jemand sagen, wovon der kommt!


Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 1a
BCP1: 0000000000041790
BCP2: FFFFFA800A256FA0
BCP3: 000000000000FFFF
BCP4: 0000000000000000
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1


Betriebssystem: Windows 7 (64-Bit)

Ich danke euch im voraus!
 

FrozenPie

Lötkolbengott/-göttin
Den RAM mal mit MemTest auf Fehler überprüfen. Ist meistens eine der Hauptursachen ;)

Ansonsten bitte mal detailliert die Hardware auflisten (Beim Netzteil auch bitte die genau Bezeichnung und Alter) ;)
 
TE
NicoRinker

NicoRinker

Kabelverknoter(in)
MemTest läuft grade, reiche ich dann nach. Derzeit ohne Fehler.

Edit: 0 Fehler

Wie in der Signatur:

CPU: i7 5960X auf 4,5 Ghz wird gekühlt mit der Corsair H100i
RAM: 32GB Corsair Dominator Platinum DDR-4 @ 2133 MHz
GPU: 2x GTX 980 (MSI)
PSU: Corsair AX Series 1200 Watt (Corsair AX Series 1200Watt Fully Modular 80 PLUS: Amazon.de: Computer & Zubehör) ist ca. 10 Monate alt.
MoBo: Asus Rampage V Extreme
Soundkarte: Asus Xonar Phoebus
Festplatten:
OS: 128 GB Samsung 840 Pro SSD
RAID 1: 2x 1 TB Samsung 850 Pro SSD
2x HDD WD Black 2 TB

Ich habe mal gelesen, es könnte eine der HDDs sein. Testen?
 
Zuletzt bearbeitet:
D

Dr Bakterius

Guest
Asus + RAM + akt. Bios= klappt selten. Würde mich kaum wundern das dort irgendwo der Hase im Pfeffer liegt. Ich würde natürlich alles testen was möglich ist um den Fehler einzugrenzen.
 

padme

Freizeitschrauber(in)
Servus.
Da dein PC übertaktet ist, würde ich mir die Frage stellen, ob das Problem auch bei default settings auftritt.
Sprich ich würde ne Zeit auf OC verzichten und mich so langsam dem Problem nähern.
 
TE
NicoRinker

NicoRinker

Kabelverknoter(in)
Heute kam mal was "neues" dazu:

Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 1a
BCP1: 0000000000005003
BCP2: FFFFF70001080000
BCP3: 000000000000338E
BCP4: 000033900002671C
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1
 
TE
NicoRinker

NicoRinker

Kabelverknoter(in)
So, der PC lief ein paar Tage auf den normalen Taktraten, leider kam er gestern wieder.

Weitere Ideen?
 
TE
NicoRinker

NicoRinker

Kabelverknoter(in)
Ich kann den Bluescreen leider nicht schnell genug abfotografieren, aber oben links steht: "MEMORY_MANAGEMENT"...
 

hbf878

Software-Overclocker(in)
Hast du den automatischen Neustart bei Systemfehlern deaktiviert? Wenn nicht, dann solltest du das tun, Google erklärt dir, wie ;). Dann sollte der Bluescreen länger sichtbar sein.
Des weiteren sollte bei einem Bluescreen eine Dump(=Abbild)-Datei gespeichert werden, damit der Fehler nachvollzogen werden kann. Schau mal, ob es eine Datei namens Memory.dmp im Ordner C:\Windows gibt oder ob Dateien im Ordner C:\Windows\Minidump liegen.


Ansonsten sagt der erste Fehlercode:
A page table page has been corrupted. On a 64 bit version of Windows, parameter 2 contains the address of the PFN for the corrupted page table page.

(PFN ist eine "Tabelle", mit der Windows im Blick behält, welche Teile des Speichers belegt und welche frei sind).

und der, den du als zweites gepostet hast:
The working set free list is corrupt. This is probably a hardware error.


--> sieht für mich nach einem RAM-Fehler aus. Du könntest die Timings etwas lockern und die Command Rate auf T2 stellen, falls es diese Einstellung bei dir gibt.
 
Zuletzt bearbeitet:

TechBone

PCGH-Community-Veteran(in)
Hey Leute wollte gerade schon nen Thread eröffnen aber sehe da, hat auch jemand Bluescreens, Ich habe auch Bluescreens, allerdings mit anderem code: Problemereignisname: BlueScreen


Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 4a
BCP1: 0000000076D1DC4A
BCP2: 0000000000000002
BCP3: 0000000000000000
BCP4: FFFFF880063CDB60
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1


könnt ihr mir evt. weiterhelfen? war gerade am Arbeiten da schmiert mir der pc ab und alles war gelöscht -.-

seit ungefähr 1 woche hab ich das problem und hab dafür noch keine zeit gefunden :(


PC Läuft auf Standardtakt, ich habe nix gemacht, es kann aber sein das meine festplatte langsam wirklich down geht. Liegt es vielleicht daran?
 
Zuletzt bearbeitet:

hbf878

Software-Overclocker(in)
Hey Leute wollte gerade schon nen Thread eröffnen aber sehe da, hat auch jemand Bluescreens, Ich habe auch Bluescreens, allerdings mit anderem code: Problemereignisname: BlueScreen


Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 4a
BCP1: 0000000076D1DC4A
BCP2: 0000000000000002
BCP3: 0000000000000000
BCP4: FFFFF880063CDB60
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1


könnt ihr mir evt. weiterhelfen? war gerade am Arbeiten da schmiert mir der pc ab und alles war gelöscht -.-

seit ungefähr 1 woche hab ich das problem und hab dafür noch keine zeit gefunden :(


PC Läuft auf Standardtakt, ich habe nix gemacht, es kann aber sein das meine festplatte langsam wirklich down geht. Liegt es vielleicht daran?
Eröffne am besten einen neuen Thread. Der Fehler in diesem Thread deutet eher auf Hardware hin, dein Fehler eher auf Software.
Schreib in den neuen Thread grundlegende Systeminformationen und insbesondere auch, welche "tiefgreifende" Software, also Virenschutz, OC-Tools, Temperaturüberwachung du verwendest. Wenn du möchtest, kannst du auch deine Festplatte mit "Crystal Disk Info" überprüfen und einen Screenshot davon posten - wir gucken dann mal rüber.
Ansonsten mach auch das, was ich im ersten Absatz von Beitrag #12 schrieb.
 

simpel1970

Lötkolbengott/-göttin
Eröffne am besten einen neuen Thread. Der Fehler in diesem Thread deutet eher auf Hardware hin, dein Fehler eher auf Software.

Sign!

@TE: Sind im Bios alle Werte auf Default? oder ist noch eine Komponente übertaktet?
Lade bitte mal die Dump Dateien (C:\Windows\Minidumps) hier hoch.
 
Oben Unten