• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Cinebench R10 funktioniert nicht?!

B

boss3D

Guest
Hi,

Nachdem ich mal wieder meinen Prozi OCt habe, wollte ich ihn gleich mal mit diversen Benchmarks testen. 3DMark06, Crysis CPU-Benchmark 1 u. 2, Super Pi und Zocken funktionieren einwandfrei, allerdings will der Cinebench R10 nicht starten/funktionieren > Siehe Screen! :wall:

Gerade auf den Test hatte ich mich schon so sehr gefreut!

Hat jemand eine Idee, woran das Problem liegen könnte und wie ich den Cinebench R10 zum Laufen bekomme?


Danke für baldige Antworten,

MfG, boss3D
 
TE
B

boss3D

Guest
Problem gelöst!

Ich habe zuerst von der Maxon-Site eine .zip heruntergeladen, die nicht funktionierte. Jetzt habe ich von Guru3D die CinebenchR10-[Guru3D].exe heruntergeladen und die funktioniert einwandfrei! ;)

Hier mein erstes Ergebnis:

-------------------------------------------------------------------
CINEBENCH R10
****************************************************

Tester : boss3D

Processor : Intel(R) Core(TM)2 Duo CPU E6750 @ 2.66GHz
MHz : 2666
Number of CPUs : 2
Operating System : WINDOWS 64 BIT 6.0.6001

Graphics Card : GeForce 8800 GTS/PCI/SSE2
Resolution : <fill this out>
Color Depth : <fill this out>

****************************************************

Rendering (Single CPU): 4047 CB-CPU
Rendering (Multiple CPU): 7694 CB-CPU

Multiprocessor Speedup: 1.90

Shading (OpenGL Standard) : 4999 CB-GFX
-------------------------------------------------------------------

MfG, boss3D
 
Oben Unten