• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

8800GTX Das Gerät kann nicht gestartet werden (code 10)

CeeZee

Schraubenverwechsler(in)
8800GTX Das Gerät kann nicht gestartet werden (code 10)

Hallo Leute,

ich habe eine XFX Geforce 8800 GTX und habe nun nach hochfahren des Rechners das Problem,dass die Karte nicht mehr gestartet werden kann. (Habe KEINE Änderungen in irgend einer Weise vorgenommen)

Folgendes habe ich schon probiert:

- ALLE Treiber aktualisiert (inkl. Mainboard und Graka)
- BIOS aktualisiert
- APIC Modus deaktiviert
- Prefetch Wert auf 0.0000000 gestellt
- Karte (PCI-E) ausgebaut und gestartet (normalerweise müsste er doch piepen dann??) kein piepton
- Standart VGA treiber lässt sich nicht installieren
- GraKa funzt auf anderem Rechner
- Windows XP Home neu installiert
- Slots gereinigt
- IRQ Channels manuell durch probiert

Im Ressourcen Manager von der GraKa (VGAsave) sind Geräte Konflikte aufgeführt:
Code:
E/A Bereich 03B0 - 03BB wird verwendet von PCI Standart-PCI zu PCI-Brücke
E/A Bereich 03C0 - 03DF wird      "           "     "        "        "    "    "     "
Speicherbereich 000A0000 - 000BFFFF wird verwendet von PCI-Standart zu PCI-Brücke

Wie kann ich diesen Konflikt lösen?

Bin langsam echt Ratlos, ich hoffe,ihr könnt mir helfen?!

Mein System:

Code:
Windows XP Home
Geforce XFX 8800 GTX
2048 Mb Ram
Intel Pentium Core2Duo @ 3,0 GhZ
MSI Mainboard mit nVidia 650 si chipsatz

Wenn Angaben fehlen,bitte bescheid geben, bin ech verzweifelt.

Danke im Vorraus

Gruss CeeZee
 

kimkoma

Komplett-PC-Aufrüster(in)
AW: 8800GTX Das Gerät kann nicht gestartet werden (code 10)

Probiers mal in nem Anderen Steckplatz um zu sehen ob die GrKa überhaupt noch läuft oder ob es vielleicht am PCIe liegt.
Und überprüfe gleich noch ob alle Stecker richtig dran sind usw. ........
Und dein NT packt es auch? Ich musste mir anno domini ein neues zulegen.
 
H

hulkhardy1

Guest
AW: 8800GTX Das Gerät kann nicht gestartet werden (code 10)

Wenn du wiklich Pech hast hat es das Mainboard zerschossen es mir passiert. War ein ähnliches Problem die interne Grafik ging nicht mehr fast gleiche Fehlermeldung habe ne Graka gekauft und seitedem gehts aber die intene Graka geht bis zum heutigen Tag nicht mehr naja mir egal es lebe die 4890 von ATI.
 
TE
C

CeeZee

Schraubenverwechsler(in)
AW: 8800GTX Das Gerät kann nicht gestartet werden (code 10)

Probiers mal in nem Anderen Steckplatz um zu sehen ob die GrKa überhaupt noch läuft oder ob es vielleicht am PCIe liegt.
Und überprüfe gleich noch ob alle Stecker richtig dran sind usw. ........
Und dein NT packt es auch? Ich musste mir anno domini ein neues zulegen.
Über nen anderen Steckplatz bleibt der Bildschirm Schwarz..
kann aber auch daran liegen,dass es ein SLI Board ist?
 
Oben Unten