• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Temps bei E8400 oder E8500

loot

Komplett-PC-Käufer(in)
Mich würden nur die Temps bei den neuen E8400/E8500 interessieren?

E8400

idle 50°
last 65°

Bitte nur die Temps posten :lol:
 

igoroff

PC-Selbstbauer(in)
Mein neuer E8400 (cooled bei Noctua NH12P)
Ich habe gerade mit dem Übertakten angefangen, bin gerade bei 3,4 gHz bei 1,2 Vcore (original 1,15)

idle: 40/42

load (prime): maximum 53 nach 5 Stunden Primen
 

Bestia

Software-Overclocker(in)
Hi, mein E8500 auf 3,33Ghz @1,16V laut AI Suite und die Temps bei 28°C auch laut AI Suite. Und die Temps laut Core Temp 48,48°C
Bye
 

JonnyB1989

Software-Overclocker(in)
Mein E 8400
Idle 36 °C Beide Cores
Load 46°C Beide Cores

Messung mit Realtemp da mein Stricker II Formula meinen Cpu mit 35 °C in Idle und 47°C unter Lasst üder den Sensor aus gibt.

EDIT: Mein CPU Kühler Scythe Mugen
 
Zuletzt bearbeitet:

sYntaX

PCGHX-HWbot-Member (m/w)
Mein E8400 @ 3GHz wird mit dem Artic Cooling Freezer 7 Pro gekühlt und ist im Idle 28-33°C bzw. unter Last 40-44°C warm.
 

Nyze

Komplett-PC-Käufer(in)
Meine Temps ausgelesen mit Coretemp 0.99.3 mit den richtigen TJ: Max Werten!!!

CPU: E 8400 @3GHz

IDLE: 30 °C (beide Cores)

LOAD:45 °C (beide Cores)

Cpu Kühler-> Zalman CNPS 9700 NT @ 1280 RPM
 
Zuletzt bearbeitet:

KoRsE

PC-Selbstbauer(in)
Meine Temps mit neuesten CoreTemp ausgelesen:

Idle: 35°C (beide Cores)
Load: 62°C (beide Cores)

E8400 @ 3600Mhz @ Scythe @ ~650 u/min
 

bleifuß90

Komplett-PC-Aufrüster(in)
hi leute,
ich hab da mal ne frage an euch. und zwar hab ich seit ca. einer woche mein neuer rechner:
CPU: E8400
MoBo: MSI Neo3-FR
so heute hab ich meine wakü montiert. alles soweit so gut. nur zeigt mir CoreTemp (0.99.3 die mit den richtigen Tj. Werten) im Idle ne temp von 41°C/50°C an. nach 10min Prime95 47°C/50°C.
jetzt mach ich mir da paar gedanken, weil der Ausgleichsbehälter gerade mal Handwarm ist und der radiator auf passiv betrieb arbeitet.
Von meinem alten P4 (3Ghz) bin ich temps von 10-15°C über Zimmertemp gewohnt.
Ist das bei euch auch so, das die Temps auch mit wakü so hoch sind?
 

sYntaX

PCGHX-HWbot-Member (m/w)
Bei mir ist der noch nicht mal mit Lukü so warm xD
Nur bei Last habe ich ca. 47°.
Schonmal Speedfan ausprobiert?
 

bleifuß90

Komplett-PC-Aufrüster(in)
ja speedfan zeigt mir genau das selbe an. also im bios bin ich ca. 10 grad über raum temp.
aber das was mich irritiert ist die tatsache das unter lasst nur der 1. kern um ca. 5°C wärmer wird. der zweite bleibt bei 50°C.
als wärmeleitpaste hab ich artic silver 5. die liegt jetzt zwarz schon ein gutes jahr bei mir rum, aber eingetrocknet ist sie nicht. könnte es daran liegen?
 

Robär

BIOS-Overclocker(in)
Mein Xeon E3110 (=E8400) mit IFX und 2x Scythe S-Flex unter Last 58°C (Prime). Ist relativ viel, weil sehr kleine VID.
 

sYntaX

PCGHX-HWbot-Member (m/w)
hmmm mich wunderts warum ihr solche Temps habt oder werden die bei mir nur zu niedrig ausgelesen?...
Die Temps des Bios gleichen sich bei mir mit denen aus Speedfan.
 

steinschock

Volt-Modder(in)
Bei so unterschiedlichen temps ist dein Heatspreder vielleicht krumm.

Die temps sind mit Vcore auf auto ~1,32V @ 3600 MHz

1 ohne + 2 mit Graka
 

steinschock

Volt-Modder(in)
Ja,
aber erst mal Überprüfen mit etwas geradem, wie einem kleinen Spiegel oder einem Lineal. :wow:
Auch über kreuz über die Ecken die stehen am ehesten hoch.
Nach dem Schleifen ist Schlecht mit Garantie oder Verkaufen.
:hmm: :hmm:
 

bleifuß90

Komplett-PC-Aufrüster(in)
theoretisch hab ich jetzt schon keine garantie mehr. ich hab ja ein wasserkühler drauf, und nicht den intel kühler. und verkaufen, naja der rechner soll jetzt mal min. 4 jahre heben. das wäre nicht das problem.
ich werds mal prüfen, wie krumm der ist. vor dem schleifen hab ich schon ein bissel schiß. die cpu ist ja grad mal eine woche alt.
 

bleifuß90

Komplett-PC-Aufrüster(in)
so, ich hab gestern meine cpu und Kühler geschliffen.
cpu war schon sehr plan, also kein tall in der mitte. beim kühler genau so.
temperaturtechnisch hat sich nichts geändert nach dem schleifen.
mein problem besteht weiterhin. CPU Temp unter Idle @ Wakü: 41/50°C (1.Kern/2.Kern).

hat da noch jemand eine idee worans liegen kann?
 

hyperionical

Software-Overclocker(in)
Weiß ja nich aber mein 8500 läuft:
Idle 18°C
Last 32°C (30 min Heizzeit Prime)
unter Lukü

Vlt zuviel WLP? Is der Durchfluss OK? Und wirklich richtig geschliffen hatte schon min. 6-7 verschiede 775 und davon war keine einzige plan (bis ich sie hatte:ugly:, hat zw. 4-9°C).

p.s: Frage: was hat der boxed Kühler mit der Garantie zu tun?
 

bleifuß90

Komplett-PC-Aufrüster(in)
also ich kenns so das bei der Boxed version die Garantie an den Boxedkühler mit gebunden ist. aber das spielt jetzt keine rolle mehr.

also als ich die cpu übers schleifpapier gezogen habe (1200er körnung) hat sich eine gleichmäßige "schleifspur" gebildet. und mit weiterem schleifen war in der mitte auch als erstes das kupfer zu sehn, das sich elativ schnell nach ausen hin ausgebreitet hat.
Der Durchfluss ist ok. Der Kühler ist ja neu, und die pumpe/ schläuche hatte ich vor ein paar monaten auch erst offen/ausgebaut.

Zuviel WLP, kann eigentlich nicht sein, hab in der mitte einen tupfer drauf gemacht den kühler drauf gedrückt und dann geschaut ob was an den seiten raus quillt. das war nicht der fall. das einzigste was ist, die WLP liegt schon über ein jahr rum. Ist die Artic Silver 5. Ich könnt mir jetzt nur vorstellen das die ihre wärmeleitenden eigenschaften verloren hat. kann das sein?
 

steinschock

Volt-Modder(in)
Der Heatspreder liegt nicht richtig auf dem Die oder die Diode liest falsch aus.
Nach dem Kühler aufbau nochmal abmachen um die Wlp-verteilung zu begutachten.
Zu alt kann nicht sein.

@ hyperionical
die temps können nicht stimmen außer du wohnst in einem Iglu.
Mein E8400 im E0 stepping @1,16V 3400MHz hat Idle ca. 35° Last ca. 44°C, beide Kerne
 

hyperionical

Software-Overclocker(in)
@ hyperionical
die temps können nicht stimmen außer du wohnst in einem Iglu.
Mein E8400 im E0 stepping @1,16V 3400MHz hat Idle ca. 35° Last ca. 44°C, beide Kerne

Sowaohl Bios als auch PCProbe 2(Asus) und Coretemp geben die gleichen Temps aus. Vcore Standard 1.15 V, Raumtemp 16°C Idel 18°C und Last (mit Prime 30 min) 32°C. Hab sogar den Lüfter von meinem Noctua mal abgemacht und dann @stock nur bis 58°C "primen" können (max. heat Test).
Können sich ja eigentlich nich alle Progs irren oder?
 
Oben Unten