Regelmäßiger Verbindungsabbruch an einer bestimmten LAN-Buchse im Haus

1231231123123123

Schraubenverwechsler(in)
Gerade in ein neues Haus gezogen und leider scheint die LAN-Buchse im Büro ein Problem zu haben, da (bis jetzt nur hier) immer wieder kurze Verbindungsabbrüche auftreten. Dabei erscheint unten rechts neben der Windows-Uhr das Globus-Symbol anstatt dem Kabel/Monitor und die Pings sehen aus wie im angehängten Screenshot. Die Verbindung ist immer gleich lang weg (ca. 30 Sekunden) und kommt dann von selbst wieder. Die Verbindungsabbrüche passieren durchschnittlich einmal stündlich, aber unregelmäßig (hatte schon mal 2-3 Stunden keine Probleme, aber auch schon 3 Verbindungsabbrüche in 10 Minuten).
Das Problem tritt bisher nur bei der einen LAN-Buchse und nicht im WiFi auf, weshalb ich die Buchse selbst oder die interne Verkabelung im Verdacht habe (eine andere LAN-Buchse im Haus ist beispielsweise auch komplett tot, scheinbar wurde da etwas gepfuscht). Das Problem besteht nun bereits seit einer Woche, weshalb ich wenig Hoffnung habe, dass es sich von selbst erledigt.

Gibt es irgendetwas, was ich hier selbst tun kann und falls nicht, welchen Fachmann holt man sich dafür ins Haus?
 

Anhänge

  • Unbenannt.png
    Unbenannt.png
    37,2 KB · Aufrufe: 11
welchen Fachmann holt man sich dafür ins Haus?
Viele "Elektrotechniker" bieten das als Dienstleistung an. Kosten richten sich dann nach Art und Umfang. Einen mittleren vierstelligen Betrag wirst Du aber zu erwarten haben.

Traust Du dir zu die Dose selber neu zu verkabeln? Flachbandkabel sauber von der Dose zum Endpunkt verlegen ist kein Hexenwerk. Das kostet dich Zeit und etwas Material/Kabel aber nur einen Bruchteil vom Geld eines "Handwerkers".
 
Zurück