• Wenn Ihr hier einen Thread erstellt, dann erwartet Euch im Beitragformular eine Vorlage mit notwendigen Grundinformationen, durch die Euch die Community schneller helfen kann. Mehr Informationen dazu findet ihr in diesem Thread.

Bluescreen 0x000000001e

V200

Kabelverknoter(in)
Hallo,

brauche dringend euere Hilfe!

Mein Rechner:

CPU: Core i7-2600k @ 3,40GHZ
Mobo: ASUS P8P67 Bios 1305
RAM Corsai Vengeance 6GB 1600MHZ CL 8 @ 1.5Volt
Grafikkarte: Gainward GS GTX 560 Ti Treiber 166.66
Netzteil: Coba 750Watt
Bs: Win 7 x64 Home Premium

...stürzt unterschiedlich ab, mit folgenden Bsod

- System

- Provider


[ Name] Microsoft-Windows-WER-SystemErrorReporting


[ Guid] {ABCE23E7-DE45-4366-8631-84FA6C525952}


[ EventSourceName] BugCheck


- EventID 1001


[ Qualifiers] 16384



Version 0


Level 2


Task 0


Opcode 0


Keywords 0x80000000000000

- TimeCreated


[ SystemTime] 2011-03-11T09:39:51.000000000Z



EventRecordID 19025


Correlation

- Execution


[ ProcessID] 0


[ ThreadID] 0



Channel System


Computer Jürgen-PC


Security
- EventData

param1 0x0000001e (0x0000000000000000, 0x0000000000000000, 0x0000000000000000, 0x0000000000000000)

param2 C:\Windows\MEMORY.DMP

param3


hier den auszug der Dump:

16.1: kd:x86> !analyze -v
*******************************************************************************
* *
* Bugcheck Analysis *
* *
*******************************************************************************

KMODE_EXCEPTION_NOT_HANDLED (1e)
This is a very common bugcheck. Usually the exception address pinpoints
the driver/function that caused the problem. Always note this address
as well as the link date of the driver/image that contains this address.
Arguments:
Arg1: 0000000000000000, The exception code that was not handled
Arg2: 0000000000000000, The address that the exception occurred at
Arg3: 0000000000000000, Parameter 0 of the exception
Arg4: 0000000000000000, Parameter 1 of the exception

Debugging Details:
------------------


EXCEPTION_CODE: (Win32) 0 (0) - Der Vorgang wurde erfolgreich beendet.

FAULTING_IP:
+0
00000000 ?? ???

EXCEPTION_PARAMETER1: 0000000000000000

EXCEPTION_PARAMETER2: 0000000000000000

DEFAULT_BUCKET_ID: VISTA_DRIVER_FAULT

BUGCHECK_STR: 0x1E

CURRENT_IRQL: 0

LAST_CONTROL_TRANSFER: from 0000000000000000 to 0000000000000000

STACK_TEXT:
00000000 00000000 00000000 00000000 00000000 0x0


STACK_COMMAND: kb

SYMBOL_NAME: ANALYSIS_INCONCLUSIVE

FOLLOWUP_NAME: MachineOwner

MODULE_NAME: Unknown_Module

IMAGE_NAME: Unknown_Image

DEBUG_FLR_IMAGE_TIMESTAMP: 0

BUCKET_ID: INVALID_KERNEL_CONTEXT

Followup: MachineOwner
---------

16.1: kd:x86> !analyze -v
*******************************************************************************
* *
* Bugcheck Analysis *
* *
*******************************************************************************

KMODE_EXCEPTION_NOT_HANDLED (1e)
This is a very common bugcheck. Usually the exception address pinpoints
the driver/function that caused the problem. Always note this address
as well as the link date of the driver/image that contains this address.
Arguments:
Arg1: 0000000000000000, The exception code that was not handled
Arg2: 0000000000000000, The address that the exception occurred at
Arg3: 0000000000000000, Parameter 0 of the exception
Arg4: 0000000000000000, Parameter 1 of the exception

Debugging Details:
------------------


EXCEPTION_CODE: (Win32) 0 (0) - Der Vorgang wurde erfolgreich beendet.

FAULTING_IP:
+0
00000000 ?? ???

EXCEPTION_PARAMETER1: 0000000000000000

EXCEPTION_PARAMETER2: 0000000000000000

DEFAULT_BUCKET_ID: VISTA_DRIVER_FAULT

BUGCHECK_STR: 0x1E

CURRENT_IRQL: 0

LAST_CONTROL_TRANSFER: from 0000000000000000 to 0000000000000000

STACK_TEXT:
00000000 00000000 00000000 00000000 00000000 0x0


STACK_COMMAND: kb

SYMBOL_NAME: ANALYSIS_INCONCLUSIVE

FOLLOWUP_NAME: MachineOwner

MODULE_NAME: Unknown_Module

IMAGE_NAME: Unknown_Image

DEBUG_FLR_IMAGE_TIMESTAMP: 0

BUCKET_ID: INVALID_KERNEL_CONTEXT

Followup: MachineOwner
---------

Ich bedanke mich schon mal im Vorraus für euer Hilfe!

Gruss V200
 

Anhänge

  • cpu-z.jpg
    cpu-z.jpg
    390,7 KB · Aufrufe: 181

Kaufberatungsbot

Werbung
Teammitglied
Preis-Leistungs-PC unter 1.000 Euro: Unser Beispiel für Spieler
moin
hast du die Bluescreens auch ohne Übertaktung?
Oder sind sie erst nach dem Übertakten aufgetreten?

lg.
 
Hallo,

der Prozessor ist auf standart takt. CPU-Z zeigt zwar 3.8GHZ, ist aber von dem turbo modus. Ich hab im bios lediglich die spannungen und latenzen vom ram angepasst.
Die BSs treten unterschiedlich auf, mal unter last, mal im idle. hab prime 95 custom run über 12 stunden laufen gelassen. nachdem beenden hab ich dann den 1e bs bekommen:what:
auch die rams hab ich mal testweise mit memtest86+ 4.2 überprüft ohne fehler.

Bin echt ratlos....:huh:
 
nein die bs kamen erst später. im ereignis protokol waren zig fehler meldungen. hab win 7 neu aufgesetzt. Ich hoffe, dass ich somit den bzw. (die) Fehler beseitigt habe. Fals nicht melde ich mich nochmal.

nochmal danke für deine hilfe.

LG
 
Hallo,

so da bin ich wieder. Bisher keine blauen mehr gehabt. neuinstallation hat das Problem gelöst, kann also geschlossen werden.

Gruss V200
 
Zurück