Gigabyte boards ohne On off on bug?

Shaddy

Komplett-PC-Käufer(in)
Hallo gibtsderzeit Gigabyte boards ohne On off on bugs? oder vergleichbare boards (ohne diesen bug) die etwa einen FSB von 450-500Mhz mitmachen? (max. preis 130)
Danke leute :)
 

jign

PC-Selbstbauer(in)
Naja wenn du es an machst geht es halt an und wieder aus und dann wieder an und wieder aus und .... bis du den Netzstecker ziehst. Das passiert natürlich nicht bei jedem an Machen aber je nach dem wie viel Glück su so hast schon bei jedem dritten mal
 

DerSitzRiese

Software-Overclocker(in)
habe diesen bug noch nie beobachten können....
Auch aus meinem Freundeskreis gibt keine Meldungen (die haben fast alle GigabyteBretter)
 

Masher

Freizeitschrauber(in)
Also ich hatte bis vor 2 Wochen das GA-P35-DS3P (Rev. 1.0)...mit dieser Rev. hast du nur Probleme....bei mir konnte man nicht einmal eine einzige Bios-Einstellung verändern ohne das der PC quasi so oft neustartet bis man den Netzstecker zieht und die Bios Batterie enfernt. Dann hab ich die Rev. 1.1 bekommen....mit der geht bis jz alles wunderbar ohne Probs.....vor allem ärgert es mich das die pcgh nichts von dem in ihren Tests erwähnt hat -.-
 

Masher

Freizeitschrauber(in)
Solltest du, da eg kein Händler mehr die Rev. 1.0 anbietet----und falls doch kannst du sowieso gratis umtauschen.....^^ (Rev. steht auf der Seite am Karton)
 
TE
TE
S

Shaddy

Komplett-PC-Käufer(in)
[FONT=&quot]Sollte ich also nicht das MSI P35 Neo2-FR holen sondern das DS3P? geht das DS3P auch auf mehr als 500mhz?
Wenn nich hol ich mir das MSI[/FONT]
 

McZonk

Moderator
Teammitglied
Dann möchte ich mal eine CPU sehen die das packt :ugly:

Diese im Bios maximal einstellbaren Werte sind bei den meisten Boards eher praxisfremd.

Zumal du einen Q6600 selten überhaupt auf wirklich stabile 500MHz+ FSB bringen wirst. Beim E6850 könntest du hingegen schon in diese Bereiche vorstoßen
 

exa

Volt-Modder(in)
*grab, wühl*

habe gerade nachdem ich beim nem kumpel war mein rechner gestartet und den on off bug... vorher nie gehabt, herrlich...

das problem: ein batterie rausnehmen beim mainboard (Gigabyte GA-P35-DS3P) hat keine besserung gebracht, was kann ich sonst noch machen???

übertaktet war nix, Rev ist 2.1

Bios ist F7
 

exa

Volt-Modder(in)
so auch das verfahren von lexx aus nem anderen thread hat nichts gebracht...

An/Aus-Bug - Fehler sollte sich folgendermaßen beheben lassen:



-Netzstecker ziehen

-Batterie rausnehmen

-2 3 mal auf den Powerknopf drücken

-Netzstecker anstecken

-Batterie verkehrt herum reingeben

-Cmos Reset durchführen

-Batterie richtig rein

-Rechner aufdrehen und Fehler ist weg.



Hat bei mir in den bisherigen Fällen so funktioniert (simples Cmos-Reset hilft nicht!).

Fehler tritt immer nur nach "Save and Exit?" nach dem BIOS auf.

Vereinzelt auch Stunden/Tage später.



Dein Board ist sicherlich vollkommen in Ordnung.

Klar, irgendwann gibt alles seinen Geist auf.

Das ist der Kreislauf des Lebens.

Kaum geboren, schon beginnt man zu sterben.



OK, probier mal und gib bitte Feedback.


noch jemand ne idee???
 
Oben Unten