Likes Likes:  0
  1. #1

    Mitglied seit
    30.12.2014
    Beiträge
    138

    Firewall vewendet nicht die richtigen Einstellungen + Adminstrator

    Hey,

    hab hier einen Laptop, bei dem ich weder cmc befehle, noch Benutzerkonten einstellen kann.
    Programme via Admin lassen sich öffnen, aber andere Sachen nicht.
    Bei der Firewall steht: Der Windows Defender Firewall verwendet Einstellungen, die ihr Gerät gefährden können.
    Auf dem "Einstellungen wiederherstellen"-Button klicken = keine Reaktion

    Laptop neumachen wäre am Einfachsten, aber gerade nicht möglich.

    Irgendwelche Ideen? Hab schon echt viel probiert.

    MfG

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #2
    Avatar von Sonmace
    Mitglied seit
    02.11.2011
    Beiträge
    1.218

    AW: Firewall vewendet nicht die richtigen Einstellungen + Adminstrator

    Hört sich nach Schachsoftware an, entweder Wiederherstellung nutzen + Virenscanner und maleware Scanner oder auch Windows repair Funktion nutzen.
    Im schlimmsten Fall kannst zu Windows 10 zurücksetzen

    Meist ist dienst deaktiviert und lässt sich auch ohne weiteres nicht aktivieren, drum würde ich win 10 zurücksetzen auf einem Privat PC den sauber ist sauber
    Main PC: Samsung C27HG70 144Hz WQHD Monitor | AMD Ryzen 2600X | Gigabyte X470 Aorus Ultra | 16 GB G.Skill RipJaws V DDR4-3200 | bequit Pure Power 10 700W | Asus Strix VEGA64
    DC: MS Server 2016 | Intel i7 870 | 8GB DDR3 RAM | 120 GB SSD | 500GB HDD | 1TB HDD
    Firewall: Sophos UTM | AMD A8 9600 | 128 GB SSD | 4 GB DDR 2400 RAM
    Home Cinema: LG OLED 55 C9 | Denon AVR 3312 | Jamo HCS 628 Set | Jamo Sub J-12

  3. #3
    Avatar von DKK007
    Mitglied seit
    16.12.2013
    Liest
    PCGH.de & Heft
    Beiträge
    28.483

    AW: Firewall vewendet nicht die richtigen Einstellungen + Adminstrator

    Mal mit der Kaspersky CD scannen:
    https://support.kaspersky.com/de/viruses/krd2018
    PC: CPU: i7-4770K @3.5GHz, MB: ASUS Z87-Pro, RAM: 20GiB, NT: bq Straight Power E9 CM 580W, GPU: Sapphire RX580 Nitro 8 GiB, Win7 Ultimate (64bit) + OpenSuse 13.1 (64bit)
    2. PC: CPU: R9-3900X, bis 4,54 GHz, MB: ASUS X570 TUF, RAM: 32GiB, NT: bq Straight Power E10 400W, GPU: Gigabyte GTX1050ti G1 Gaming 4 GiB, Gehäuse: R5 PCGH, Win10 LTSC (64bit)
    Laptop: ASUS Pro P55VA, CPU: i5-3210M @ 2x2,5GHz, RAM: 8GiB, HD4000, Win10 + Linux Mint 19.1 Cinnamon

    • Bitte einloggen, um diese Anzeige auszublenden.

Ähnliche Themen

  1. die richtigen BIOS Einstellungen
    Von Jupp90 im Forum Mainboards und Arbeitsspeicher
    Antworten: 4
    Letzter Beitrag: 27.01.2018, 20:56
  2. Antworten: 5
    Letzter Beitrag: 09.10.2017, 12:05
  3. Win 7 Firewall ignoriert Einstellungen - blockierte Programme haben weiterhin Zugriff
    Von netheral im Forum Windows 7, 8(.1) und 10, Windows allgemein
    Antworten: 16
    Letzter Beitrag: 17.02.2013, 21:08
  4. Antworten: 0
    Letzter Beitrag: 05.01.2013, 13:02
  5. Richtigen Einstellungen für 1066MHz RAM
    Von Sash im Forum Overclocking: Mainboards und Speicher
    Antworten: 8
    Letzter Beitrag: 18.03.2009, 17:36

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •