• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Windows7 64 Bit Installation Bluescreen. Bringend HILFE!!

Status
Für weitere Antworten geschlossen.

WarRan']['

Komplett-PC-Aufrüster(in)
Hallo zusammen,



ich habe ein Problem bei der Installation bei Windows 7 Home Premium 64-Bit, und hoffe jemand kann mir helfen :)

Folgendes:

Ich habe meinen alten Computer aufgerüstet, alles neu außer Laufwerk und Festplatte und Gehäuse.

Meine neuen Komponenten sind:

Asus Crosshair III Formula AM3 790FX
AMD Athlon II X2 240
Radeon HD4670 XFX 1GB
OCZ DDR3-1333 CL9 4GB RAM
OCZ ModXstream 600 Watt Netzteil

Ein einfaches Laufwerk und eine Samsung 200GB Festplatte.

Habe alles reingeschraubt, es werden auch alle Komponenten erkannt, die Festplatte mit WinXP wurde formatiert, allerdings an anderen Computer, da mein neuer Computer zu dieser Zeit bereits Probleme bereitete. Dann habe ich die Win7 CD Reingetan, den PC angemacht, dann habe ich die CD gestartet (Drücken sie eine beliebige Taste ...), dann kommt eine Leiste mit Windows Loading Files. Alles fertig geladen, geht es weiter mit einem Schriftzug Microsoft und Microsoft Corporation, dann kommt eine Leiste, auch mit Microsoft Corporation unterbeschriftet, wo ein kleiner Balken durchläuft, welcher natürlich das Laden darstellt . Alles gut soweit und dann sollte ja eigentlich ein Willkommensbildschirm von Windows7 kommen, denke ich mal. Doch stattdessen erscheint ein Bluescreen mit einer Fehlermeldung. Wenn es das erste mal ist, soll ich neustarten. Hab ich gemacht, dann kam das gleiche. Dann weiter gelesen und dann steht da dass es sich um Hardwarefehler handeln kann. Außerdem ist dieser Fehlercode beigefügt:

Technical Information
***STOP: 0x0000007E (0xFFFFFFFFC0000005, 0xFFFFF8000C55390EO(Ich bin mir nicht sicher ob es eine Null oder ein "O"), 0xFFFFF880027DB788, 0xFFFFF880027DAFEO)




So nun meine Frage :

Kann es an falsch installierter Hardware liegen, wenn ja was kommt am ehesten in Verdacht? Kann es an nicht vollständig kompatibler Hardware liegen? Oder generell WIE KANN ICH DAS PROBLEM BEHEBEN? Ich hoffe jemand kann mir weiterhelfen :) . Bei Fragen könnt ihr diese natürlich stellen ich werde sie schnellstmöglich beantworten.


MfG

Warrant ;)
 

mattinator

Volt-Modder(in)
Habe über google folgendes gefunden Troubleshooting Stop error messages that may occur when you try to install Windows Vista . Weiß nicht, ob Dir das weiterhilft. Ich würde die Partition auf der Festplatte im anderen Rechner komplett löschen. Der Fehler bzgl. Bootsektor ist lt. M$ zwar ein anderer, aber evtl. ist im BIOS der Bootsektor geschützt.
Andere Frage noch: auf dem Athlon hast Du nicht irgendwie den dritten oder vierten Kern freigeschaltet ?
 

Prozessorarchitektur

Lötkolbengott/-göttin
ähm entweder ram oder das board läuft im raid bzw ahci modus letztere sollte eigendlich kein problem sein.
im normalfall läuft das mainboard unter ide modus.
so dann muss es der ram sein memtest downloaden http://www.computerbase.de/downloads/software/systemueberwachung/memtest86/ brennen.
von der cd booten und dann den test durchlaufen lassen.
wenn fehler auftreten sind entweder die timings des rams falsch eingestellt oder die riegel sind hin.
dann am besten umtauschen.
 
Status
Für weitere Antworten geschlossen.
Oben Unten