• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Windows 7 64Bit Enterprise Edition startet nicht mehr...

Status
Für weitere Antworten geschlossen.

C43Z42

PCGHX-HWbot-Member (m/w)
Also wie gesagt: Windows 7 64Bit Enterprise Edition startet nicht mehr...

Immer wenn diese Animation mit dem Windowslogo beim Start kommt dauerts no n paar Sekunden dann drehen alle Lüfter ne Sekunde lang voll auf und des System startet neu ...

Im Abgesicherten Modus bleibt er bei:
Geladen \Windows\System32\Drivers\CLASSPNP.SYS
immer hängen und startet auch neu wieder wie sonst auch mit dme Lüfter auf drehn...

Wenn man den Neustart verhindert lässt Windoof per Bluescreen folgende Meldung verlauten:
STOP: c000021a {Fatal System Error}
The Verification of a KnownDLL failed.
system process terminated unexpecedly with a status of
0x0000221 (0x0026a040 0x00000000).
The System has been shut down.

joa dann hab ich noch alle Möglichkeiten die so zur Verfügung gestellt werden rum probiert mit dem Ergebniss des (Na wer hats erraten?) alle Lüfter auf drehn und sich des System verabschiedet XD...

An der Hardware kann es nicht liegen auf der anderen Partition läuft des gute alte XP einwandfrei ...

Wenn ich die DVD von Win7 einleg hängt die sich auch auf -.-

Hoffe ihr könnt mir weiter helfen...
 
H

hulkhardy1

Guest
Ist auch garantiert ne Raupkopie und du hast sie bei Microsoft nicht aktiviert dann ist das normal das er nicht mehr startet!!! Ist eine Schutz Funktion.
 
Status
Für weitere Antworten geschlossen.
Oben Unten