• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Win 7 friert ein

pitche

Schraubenverwechsler(in)
hallo gemeinde,

suche schon seit 3 tagen nach problemlösungen und finde nichts.

hier mein problem:

ich wolte mein neues system mit 3dmark06 mal testen. leider ist er mittendrinne eingefroren (nichts ging ausser reset). ok, wiederholte test das gleiche. dann hab ich andere tests versucht gleiche problem, sobald ein test anfängt freiert das bild ein. das bild freiert auch ohne tests ein.
also hab ich alles mögliche versucht, ram einzeln usw.
hab das system nach bios update auf ne andere platte neuinstalliert, gleiche probleme. sobald das system belastet wird schmierts ab.

wenn der cpu defekt wäre würde das sytem erst gar nicht starten, oder?

hoffe ihr könnt mir helfen, bin schon am verzweifeln.

system:
phenom II x4 955
4gb corsair 1333c9dhx
ausus m4a785td-v evo
be quit straight 580w
win 7 professional 64
 
Zuletzt bearbeitet:

Aholic

PCGHX-HWbot-Member (m/w)
Hi,
hast du mal geschaut was die Temperaturen sagen?

Falls nicht benutze dafür Coretemp oder Realtemp.
Außerdem würden mich noch Core Voltage, Ram und GPU Temps interessieren.
Die Sachen kannst du mit CPU-Z und GPU+Z auslesen.

580Watt sind etwas wenig, falls du eine Leistungsstarke Graka hast und die CPU noch übertaktet ist - kannst du dazu ein paar Sachen nennen?

Zudem, war das ein Komplett System oder hast du das ding zusammen gebaut? :p
Gruß,
 

theLamer

PCGHX-HWbot-Member (m/w)
UNd ist es nur beim 3DMark (könnten Treiberprobs sein) oder generell bei Belastung, also auch bei Spielen?

Kannst ja mal 2D-Last (z.B. Wprime 1024M) laufen lassen und schaun, ober auch wegschmiert ;)
 
TE
P

pitche

Schraubenverwechsler(in)
graka is noch im zulauf, hd 5850 halt
das ding ist selbst zusammengestellt.
das ausus board hat eine hd 4200 onboard
das netzteil sollte eigentlich auch noch für die graka reichen, so zumindest die empfehlungen hier im forum für ein ähnliches system (meiste empfehlung 550w be quit oder cougar)

habe auch schon everest systemstabilitätstest versucht sowie das von amd mitgelieferte overdrive (mit stabilitätstest)

habe noch nicht versucht zu ocen weil das system so schon ned stabil ist.

der ram läuft unganged 669 mhz
cpu clock 803 mhz und 0,96 V
bei 3214 mhz und 1,33 mhz

das board läuft bei 30 grad
die 4 cpu bei 26 grad im idl
bei den test solange sie gelaufen sind ging die cpu so auf 48 grad rauf und zeigte 100% auslastung (wie gesagt meist nicht alzulange)
 

Aholic

PCGHX-HWbot-Member (m/w)
Ok, also versteh ich das richtig, du hast eine HD5850 bestellt / (kommt jedenfalls bald eine), hast momentan aber noch eine hd4200 onboard am laufen?

Das Netzteil sollte dafür reichen, jo.
Und die CPU sowie board Temperaturen sind auch völlig in Ordnung.

Aber was sagt die Graka Temperatur?

Und wie lauten die Antworten zum Beitrag von "theLamer"? :)

ist es nur beim 3DMark (könnten Treiberprobs sein) oder generell bei Belastung, also auch bei Spielen?

Kannst ja mal 2D-Last (z.B. Wprime 1024M) laufen lassen und schaun, ober auch wegschmiert
 
TE
P

pitche

Schraubenverwechsler(in)
auf die fragen von the lamer hatte ich geantwortet, aber gerne nochmal
ich habe diverse tests versucht zu durchlaufen, 3dmark06, everest, amd overdrive. das system friert auch im ruhezustand ein, oder beim surfen.
spiele hab erst gar nicht aufgespielt, da es auch schon beim aufspielen diverser programme eingefroren ist.

Wprime 1024M konnte ich nicht aufspielen. also kann ich das nicht testen.

das asus m4a785td-v ist ein motherboard mit grafikchip onboard, hier der hd 4200. deshalb hab ich mir das system schon vor eintreffen der hd5850 schicken lassen.

gpu-z und andere programme teilen mir keine temperaturen des grafikchips mit.
 

Aholic

PCGHX-HWbot-Member (m/w)
strange, eine einfache exe wie Prime startet nichtmal aber du hast es geschafft Chipsatz + Graka Treiber zu installieren?
 
TE
P

pitche

Schraubenverwechsler(in)
danke für dein mitgefühl
der fehler bei prime lautet: unexpected error; quitting

ich hab sogar jetzt pcmark05 aufgespielt und durchlaufen lassen
das ergebnis is online n/a

ich versuch jetzt pcmark05 mit allen tests

ach ja, ich habs sogar geschafft ein neues bios aufzuspielen, was leider ja auch ohne erfolg war
 
TE
P

pitche

Schraubenverwechsler(in)
so hab den ram auf 800 mhz eingestellt. (wie gesund ist das eigentlich nen 1333er auf1600 laufen zu haben?)
und cool & quite ausgeschaltet.
dachte alles prima, 3dmark vantage und pcmarkvantage sowie amd overdrive liefen nun durch.
dafür hab ich nun ein neues symptom bekommen, einen blue screen.

achja nebenbei, hab nach dem blues screen wieder auf 667 mhz gestellt und bekam prompt beim hochfahren 3 mal hintereinander ein freeze, so das ich gezwungenermaßen auf 800 gegangen bin.
 

Aholic

PCGHX-HWbot-Member (m/w)
sorry die späte Antwort, hast du die Timings der Rams auf "Auto" oder manuell eingestellt?

Poste mal bitte deine Rams mit folgenden Angaben:
-Name + Hersteller
-Taktfrequenz (aktuelle)
-Dram Voltage
-Timings (die ersten 4 Stellen reichen)

oder wenn es dir keine Umstände macht, einfach mal nen Screen von CPU-Z mit dem CPU und Ram Reiter :)
 
TE
P

pitche

Schraubenverwechsler(in)
genau die werte stellt das board ein wenn ich auf auto stehn hab. habs trotzdem manuell mal eingestellt. is ned, nur freeze.
ergo bin ich wieder auf auto 800 mhz mit den oben zu sehenden timings. wäre die frage ob man die timings noch nach unten stellen kann bei gleichbleibender frequenz ohne das mir die riegel wegrauchen
 

Aholic

PCGHX-HWbot-Member (m/w)
Wegrauchen werden die nicht so schnell, vorher wirds wohl nen bluescreen geben :p
Die Timings wirst du eher nach oben stellen müssen.

edit: Bekommst du nach dem Freeze eigentlich auch einen Bluescreen, oder kommt da nichts mehr?
 
TE
P

pitche

Schraubenverwechsler(in)
bei nem freeze kommt nix. so erfährt man ja auch nicht den grund des absturzes.
bei meinem blue screen ist er direkt wieder hochgefahren und hat mir die ereignis id angezeigt
 
TE
P

pitche

Schraubenverwechsler(in)
ach mir ist nochwas aufgefallen bei gpu-z (siehe screen)

dort steht gpu clock 0 mhz, sollte da nicht 500 stehen oder so? könnte der grafikchip das problem sein, oder falsche einstellung im bios?
 
TE
P

pitche

Schraubenverwechsler(in)
naja den catalyst 9.11 hab ich schon drauf.

hab jetzt noch einige einstellungen versucht beim ram, aber 1333 mhz nimmt er ned obwohls eine is, kommt direkt beim hochfahren das freeze.
bei 1600 mhz läufts, so das ich auch pcmarkvantage und co laufen lassen kann
 
TE
P

pitche

Schraubenverwechsler(in)
kann mir keiner helfen??
bei ram übertacktung läuft er gerade so, freeze kommt nicht mehr so oft, aber das kann nicht die lösung sein
 

cann0nf0dder

PCGHX-HWbot-Member (m/w)
Moin Moin,
meine meinung dazu, dein ram ist leider nicht kompatibel mit deinem Motherboard selbst wenn ein ähnliches modul TR3X3G1333C9 auf der QVL steht, du hast ein anderes erwischt ....

ich kann es nicht genau belegen, aber ich habe vor einigen jahren angefangen asus hardware zu verbauen und auch zu empfehlen (bin halt kein händler, darf das :D ) kam ich zu der überzeugung asus boards sind die absoluten speicher bitches, aber wenn man ihnen ihren speicher gibt, sind sie anhänglich und treu bis zum ende :what: (ich mach mir grade selber angst)

das problem ist, das corsair unterschiedliche controler/chips ka in versch. serien verbaut ...

was ich mehrfach beobachten konnte, ist das corsair speicher MIT dem (Kamm) Heatspreader wie die deinen probleme verursacht, auf jeglichen asus boards, dieses problem habe ich aus erster hand sowohl bei ddr als auch bei ddr2 speicher beobachtet, die systeme waren NIE stabil zu bekommen, zummindest nicht mit den zu diesem zeitpunkt verfügbaren Biosrevisionen.

dein ram:
Welcome to Corsair :: XMS3 DHX Product Information


der kompatible ram:
Welcome to Corsair :: XMS3 Product Information

die ganzen DHX module haben mich pers. zur weissglut getrieben ....
hab die erwischt als ich meinen aktuellen (ddr2) zusammegebaut habe (konnte aber zum glück tauschen, da ich bei meinem laden extremer stammkunde bin :ugly: )



fazit:
dhx ram von corsair ? bei asus nicht zu gebrauchen

meine empfehlung, kein tr..... ram von corsair nehmen sondern auf
cmx... module achten, bzw mindestens auf den entsprechenden heatspreader als anhaltspunkt bei der ramwahl

hier ein paar beispiele:
Corsair XMS3 DIMM Kit 6GB PC3-12800U CL9-9-9-24 (DDR3-1600) (TR3X6G1600C9) Preisvergleich bei Geizhals.at Deutschland
Corsair XMS3 DIMM Kit 4GB PC3-12800U CL8-8-8-24 (DDR3-1600) (CMX4GX3M2A1600C8) Preisvergleich bei Geizhals.at Deutschland
Corsair XMS3 DIMM Kit 4GB PC3-12800U CL9-9-9-24 (DDR3-1600) (CMX4GX3M2A1600C9) Preisvergleich bei Geizhals.at Deutschland

jenachdem ob du halt nen dual oder nen tripple kit brauchst, aus erfahrung würde ich aber zu den cmx modulen raten und nicht zu dem tr3x... obwohl dieses in der qvl steht.
ich weiss halt nicht genau ob des nun die bezeichnung für des ramkit ist und dort cmx module enthalten sind oder wieder andere module ... als die cmx.

klingt blöd, aber ich steh zu meiner meinung über asus, hammer boards WENN man den richtigen ram erwischt, andernfalls lassen sie einen jahre vor der zeit ergrauen :devil:

also wenn noch irgend möglich, anderen ram ranschaffen und alles wird gut :daumen:
 
Zuletzt bearbeitet:
TE
P

pitche

Schraubenverwechsler(in)
ok nachdem ich jetzt über eine woche rumeier und alles mögliche ausprobiert hab werd ich mir andere besorgen.
das board is eigentlich auf 1333er ausgelegt, hättest du da eine empfehlung? muss ned unbedingt corsair sein wenn es welche gibt die qualitativ genau so gut sind und super mit dem board harmonieren.
und welches timming.
bis jetzt war ich immer mit corsair zufrieden.

danke schonmal für die hilfen, hoffe mit dem austausch bekomm ich das system stabil und die hd5858 is dann hoffentlich auch da.
 

cann0nf0dder

PCGHX-HWbot-Member (m/w)
da ich mir bei den corsair die ich vorher gepostet hatte nicht zu 100% sicher bin ob und wie sie laufen (auch wenn ich drauf wetten würde), würde ich zu einem der beiden angeboten raten, das erste ist 1 riegel @1333, das 2te nen 4gig kit @1600.

das ding ist, das asus in seiner qvl nich explizit die corsair riegel erwähnt die atm verfügbar sind sondern die vorgänger ... daher würde ich zu entweder 2x angebot 1 oder 1 x angebot 2 raten, damit erhälst du deine 4 gig und beide angebote stehen so mit modelnummer direkt in der asus qvl für dein board :D

1x2gig @1333
Kingston ValueRAM DIMM 2GB PC3-10667U CL9 (DDR3-1333) (KVR1333D3N9/2G) Preisvergleich bei Geizhals.at Deutschland

2x2gig @1600
Kingston HyperX DIMM Kit 4GB PC3-12800U CL9-9-9-27 (DDR3-1600) (KHX12800D3K2/4G) Preisvergleich bei Geizhals.at Deutschland

edit die xte:
Kingston HyperX DIMM XMP Kit PC3-12800U CL8-8-8-24 (DDR3-1600) wegen den timings und 1.65v max, beides aber leider tripple kits xD
http://geizhals.at/deutschland/a378152.html
http://geizhals.at/deutschland/a392413.html


p.s.
die QVL von asus für dein board findest du hier, falls du selber nochmal schauen willst, such aber auf keinen fall nach dem namen der rams sondern nach der modellnummer ( in falle der beispiele KVR1333D3N9 / KHX12800D3K2 )


edit:
seh grad das das kingston kit (KHX12800D3K2/4G) gerne 1,9v hätte während amd für deine cpu 1,65v max empfiehlt wegen dem internen memory controler, ka wieweit das nen problem ist, aber mehr spannung an der cpu is nich unbedingt so pralle ....

der einzelne riegel (oder auch mehrere davon) (KVR1333D3N9/2G) kommt mit 1,5v aus ...

muss an der stelle sagen ich hab mich bisher nich gross um das problem gekümmert (auch wenn ich davon gelesen habe) da ich ddr2 und nen q9550 nutze und kann daher nichts über eventuelle risiken sagen und bei asus (und in den meisten foren) scheinen sie damit kein problem zu haben ich hab bisher nur sachen dazu gelesen und stecke nicht in der thematik drinne ....
 
Zuletzt bearbeitet:
Oben Unten