• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Vcore stimmt nicht überein

asdf1234

Freizeitschrauber(in)
Vcore stimmt nicht überein

Hi die Vcore in meinem BIOS steht auf 1.425. Alles unter diesem Wert läuft mein E6850 @ FSB 400 (3,6 Ghz) nicht stabil somit ist es das minimum an Vcore was ich im BIOS einstellen muss.

Orthos usw. macht mit diesem Spannungswert keine Fehler und das System läuft stabil mit 3,6 Ghz.

Das Problem ist nur das die Vcore überall bei mir einen anderen Wert hat.

Also

BIOS: 1.425 V
Everest Ultimate: 1.410 V
CPU-Z: 1.408V

Was stimmt nun ?

Unter Last erreichen die CPU Kerne eine Temperatur von ca 70° das ist sehr viel ich habe noch den scythe Mugen warte auf den Thermalright IFX-14 mit zwei 120mm Lüftern hoffentlich senkt sich die Temp noch.
 

Olstyle

Moderator
Teammitglied
AW: Vcore stimmt nicht überein

Die Werte aus CPU-Z und Everest stimmen. Dabei handelt es sich um den ganz normalen Spannungsabfall verbunden mit leichten Schwankungen bei starker Belastung.
Der Bios Wert dagegen ist der Soll-Wert der bis auf sehr wenige Ausnahmen eigentlich nie erreicht wird.

Zu den Temperaturen:
Wie weit ist die Temperatur denn vom Tj-Max entfernt(lässt sich mit CoreTemp anzeigen)?
Solang das über 20°C ist gibt es keinen Grund zur Sorge.
 
TE
asdf1234

asdf1234

Freizeitschrauber(in)
AW: Vcore stimmt nicht überein

Lese ich nacher mal aus, orthos lief aufjedenfall über 10 Minuten ohne Fehler und auch nach 3 Stunden CSS gab es kein Absturz oder sonnstiges. Vorher hatte ich die Vcore auf 1.45V nun habe ich sie auf 1.425 runter gestellt und es lauft alles auch stabil. Wie gesagt unter 1.425 bootet er nicht mehr das ist das minimum. 70° ist mir aber zu viel deswegen habe ich mir auch den thermalright IFX-14 bestellt.
 

Bullet

Komplett-PC-Käufer(in)
AW: Vcore stimmt nicht überein

orthos lief aufjedenfall über 10 Minuten ohne Fehler und auch nach 3 Stunden CSS gab es kein Absturz oder sonnstiges.

Um sicher zu gehen sollte Orthos etwas länger laufen da bei meinem Q6600 @3,6GHz @ 1,4V nach ca. 21 Stunden noch ein Fehler angezeigt wurde, mit 1,425V lief er dann ca. 28 Stunden stabil. CSS lastet die CPU warscheinlich nicht sonderlich aus da es afaik nicht auf Mehrkern CPUs ausgelegt ist kann mich allerdings auch irren. Prüfen kannst du dass am besten indem du den Task Manager im Hintergrund laufen lässt wärend zu spielst und dir dann später den Verlauf anschaust.

hab gerade auf der Intelpage nachgeschaut die Cpu ist von Intel bis 72°C spezifiziert. Hier der Link: http://processorfinder.intel.com/details.aspx?sSpec=SLA9U
 
Zuletzt bearbeitet:

der8auer

Moderator, der8auer Cooling & Systeme
AW: Vcore stimmt nicht überein

Die Spannungsangaben im BIOS haben bei mir auch noch nie mit den effektiven Werten übereingestimmt.

Wenn ich bei meinem aktuellen Board 1,5Vcore + 50mV Overvoltage einstelle müsste ich auf 1,55Vcore kommen. Bei CPU-Z werden mir aber nur 1,520V angezeigt.
Ist eine normale Abweichung ;)
 

Bullet

Komplett-PC-Käufer(in)
AW: Vcore stimmt nicht überein

moin,
soweit ich weiß ist das ja die Temp die im Bios und von z.B. Speedfan angezeigt wird, richtig? Die 62.2°C dürften vom B3 Stepping sein oder nicht?
 

Mantiso90

Software-Overclocker(in)
AW: Vcore stimmt nicht überein

Normalerweise vom G0 stepping, da es beim B3er ziemlich schwer ist die temp bei übertaktung unter 60 grad zu halten. Außer mit wakü
 

McZonk

Moderator
Teammitglied
AW: Vcore stimmt nicht überein

Sind vom B3 Stepping und bezeichnen eben die Temperatur am IHS und nicht in den Kernen ;)

edit: zum besseren Verständnis, möchte ich mal folgenden Beitrag empfehlen... -> Klick mich hart
 

Bullet

Komplett-PC-Käufer(in)
AW: Vcore stimmt nicht überein

@McZonk: aha, alles klar vielen Dank für den Link:daumen:, man lernt halt nie aus:D
 
Oben Unten