• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Rumpelkammer: PCGH Folding@Home-Thread II

Mastermaisi777

PCGHX-HWbot-Member (m/w)
Um ganz erlich zu sein, dein Netzteil war scharf an der Belastungsgrenze, sofern deine Watt-Angaben stimmen.
Wie hoch war der Wirkungsgrad 85%? Also mit anderen Worten zu klein dimensioniert. Wundert mich das es so lange durchgehalten hat.
Meine Wattangaben sind geschätzt , beim Prozessor gibt es eine Formel , also eine Näherung , bei der Grafikkarte hab ich auf die TDP noch 40 Watt dazugegeben für die Übertaktung.
Der Wirkungsgrad ? Unter 80% , also 80+ hatte es noch nicht.

Genau darauf wollte ich ja hinaus , es war an der Belastungsgrenze , und teilweise vermutlich auch darüber (für 3DMark hat der Q mehr Spannung und Takt gesehen ^^ ) und trotzdem hat es recht lange durchgehalten.
Zu klein dimensioniert würde ich so nicht sagen , die Belastungen sind im Laufe der Zeit einfach gestiegen , als ich es eingebaut habe war da eine X1950 mit einem E2160 drinnen , also waren 550W mehr als genug ;-)
 

Julian Kruck

PC-Selbstbauer(in)
@Julian Kruck: Bin dir dicht auf den Fersen.
attachment.php

ja, kann dich leider nicht mehr abwehren. lass meinen server aus, ist mir zu gefährlich dass da irgendwas abrauchen würde:(
bin auf der suche nach nem netzteil, soweit ich das jetz gesehen habe produzieren (oder lassen produzieren)quasi alle in china oder taiwan.
werd jetz in diversen foren threads starten...
das einzige problem ist, dass netzteile soweit ich das jetzt gesehen habe im vergleich zu früher teuerer geworden sind:( naja, muss man leider durch.
 

A.Meier-PS3

Lötkolbengott/-göttin
Meine Wattangaben sind geschätzt , beim Prozessor gibt es eine Formel , also eine Näherung , bei der Grafikkarte hab ich auf die TDP noch 40 Watt dazugegeben für die Übertaktung.
Der Wirkungsgrad ? Unter 80% , also 80+ hatte es noch nicht.

Genau darauf wollte ich ja hinaus , es war an der Belastungsgrenze , und teilweise vermutlich auch darüber (für 3DMark hat der Q mehr Spannung und Takt gesehen ^^ ) und trotzdem hat es recht lange durchgehalten.
Zu klein dimensioniert würde ich so nicht sagen , die Belastungen sind im Laufe der Zeit einfach gestiegen , als ich es eingebaut habe war da eine X1950 mit einem E2160 drinnen , also waren 550W mehr als genug ;-)
Also einwenig gesparrt als du aufgerüstet hast. :P
Bei einem Wirkungsgrad von 80% bei 550W wären es 440W.
Also hat es lange durchgehalten und ist nicht von schlechter Qualität wen du es so quälst. :ugly:

Aprobo NT: Giebt es ne Möglichkeit mein altes NT (Enermax Coolergigant 480W Modell EG485AX-VHB (G) ) 20Pol-Stecker an mein Kurzschlussboard mit 24Pol anzuschliessen? :huh:
 

nfsgame

Lötkolbengott/-göttin
An meinem Freiluftfalter hängt auch nen 20Pin-Netzteil ;). Einfach Stecker rein und die 4 Pins freilassen. Wenn du nen besseres Gewissen dabei haben willst gibt es auch Adapter ;).
 

Mastermaisi777

PCGHX-HWbot-Member (m/w)
Also einwenig gesparrt als du aufgerüstet hast. :P
Bei einem Wirkungsgrad von 80% bei 550W wären es 440W.
Also hat es lange durchgehalten und ist nicht von schlechter Qualität wen du es so quälst. :ugly:

Naja solang alles funktioniert werde ich es nicht austauschen ;-) Wobei ich bei den ersten Tests mit Q und GTX schon ein wenig gezittert hab :ugly:

Ich hab mir übrigens wieder ein Xilence gekauft , diesmal mit 650W und 80+ Zertifizierung, dieses verkraftet Prime und Furmark ohne Probleme ;-)

Wenn du nen besseres Gewissen dabei haben willst gibt es auch Adapter ;)
LOLIRL :-D
 

acer86

Software-Overclocker(in)
Naja solang alles funktioniert werde ich es nicht austauschen ;-) Wobei ich bei den ersten Tests mit Q und GTX schon ein wenig gezittert hab :ugly:

Ich hab mir übrigens wieder ein Xilence gekauft , diesmal mit 650W und 80+ Zertifizierung, dieses verkraftet Prime und Furmark ohne Probleme ;-)

Hi

hab in mein Rechner auch ein Xilence das leistet trotz seinen geringen Preises immer noch gute Arbeit,

Aber bei den Netzteilen kommt es nicht unbedingt auf die Marke an selbst ein billiges gut Dimensioniertes und gut belüftetes Netzteil ala LC power und co. kan auch lange halten und 24/7 Stabil sein.

Bei mir z.b. das Xilence gilt auch nicht gerade als top Marke und trotzdem, hält es mit nur 7Volt am lüfter im 24/7 betrieb durch .
 

Empirelord

PC-Selbstbauer(in)
Mal ganz abseits dieser Marken, ich habe ein 600W OCZ, auch ohne Probleme, bei 300W realverbrauch.

Und ich glaube, dass ausnahmslos JEDES Netzteil abraucht, wenn man es länger an der Belastungsgrenze/darüber betreibt.
Die Ingeneure solcher Netzteile sind ja auch nicht blöd, die werden das schon entsprechend dimensionieren, dass das im Normalfall nicht abraucht.
Wenn man ein "Billignetzteil" in nem Bürorechner verbaut wird man wohl keine Probleme haben, wer das gleiche Ding in einen Gaming-PC steckt steht halt auf russisch Roulette.
 

Julian Kruck

PC-Selbstbauer(in)
und damit will ich jetz mal ein ende in dieser diskussion setzen^^

hab jetz das von meiner sis kurzfristig verpflanzt:) heißt: ---> ich bin wieder im rennen;)

Super Flower Golden Green Pro 750W ATX 2.3 wird heut abend bestellt, wird hoffentlich dann reichen für alles was noch kommen mag:D
 

Jever_Pilsener

BIOS-Overclocker(in)
Ich habe gerade alle Bewertungen zu BeQuiet Netzteilen bei Geizhals.at überflogen. Die einzige scheinbare "Häufung" von Totalausfällen (Probleme mit Lüftern mal ausgeschlossen) habe ich hier gefunden: be quiet Dark Power Pro P7 550W ATX 2.2 (BN072) Bewertungen | Geizhals.at Deutschland.
Dann habe ich zufällig die Bewertungen von genau diesem Netzteil gelesen. Ich musste mich in letzter Zeit nicht intensiv mit NTs beschäftigen, weil ich gerade kein neues brauche, Bekannte von mir auch nicht.
 

Mastermaisi777

PCGHX-HWbot-Member (m/w)
Ist die 10514er WU neu ? Meine GTX260 wird fast 10°C wärmer obwohl der Lüfter jetzt von normalerweise 40-42% auf 48% hochgedreht hat, auch der VRAM-Verbrauch kommt mir höher vor ^^
 

mattinator

Volt-Modder(in)
Die 1051x-er bekomme ich schon eine ganze Weile. Sind mit auf jeden Fall lieber als die 1011x-er, da sie höhere PPD's bringen. Die Temperaturen nehmen sich nicht viel zwischen den Projekttypen auf meinen zwei GTX 275.
 

A.Meier-PS3

Lötkolbengott/-göttin
und damit will ich jetz mal ein ende in dieser diskussion setzen^^

hab jetz das von meiner sis kurzfristig verpflanzt:) heißt: ---> ich bin wieder im rennen;)

Super Flower Golden Green Pro 750W ATX 2.3 wird heut abend bestellt, wird hoffentlich dann reichen für alles was noch kommen mag:D
Ich sagte ja, du findest was passendes. ;)
650W Nutzlast reichen weit. :D
 

LuXTuX

Komplett-PC-Aufrüster(in)
müsste noch GPU2 gewesen sein :)

Project ID: 10514
Core: GROGPU2
Credit: 587
Frames: 100

Name: Geforce
Path: C:\Users\Morpheus\AppData\Roaming\Folding@home-gpu\
Number of Frames Observed: 247

Min. Time / Frame : 00:01:14 - 6.853,6 PPD
Avg. Time / Frame : 00:01:15 - 6.762,2 PPD
 

Timmy99

Komplett-PC-Aufrüster(in)
Hmm irgendwie ist mir nicht wohl dabei, deshalb frag ich nochmal nach :D
Gehen die PPD Werte wirklich so in den Keller mit den neuen WUs?

i7 860: 4972,3PPD (P6701 4702 Credits)
GTX460 @820: 11151,5PPD (6811 7207 Credits)

Gesamte PPD des PCs:
16121,9 PPD
Verbrauch; ~300W
Ich hab im Kopf, dass die GTX460 mit ihren ~150W schon alleine auf die 16k PPD kam. Und der i7 860 hatte auch schon bessere Tage mit bis zu 15k PPD.

Bin da grade etwas verunsichert, da nichts im Hintergrund läuft, ca 90% auf den Core a3 und 9% auf Core 15 draufgehen. Ist also von der Auslastung alles in Ordnung.

MfG,
Timmy99, die gelbe Ratte.
 

Mastermaisi777

PCGHX-HWbot-Member (m/w)
Hmm irgendwie ist mir nicht wohl dabei, deshalb frag ich nochmal nach :D
Gehen die PPD Werte wirklich so in den Keller mit den neuen WUs?

i7 860: 4972,3PPD (P6701 4702 Credits)
GTX460 @820: 11151,5PPD (6811 7207 Credits)

Zu den neuen GPU WUs kann ich nichts sagen , aber die 6701/2er sind wahre PPD Töter, laut HFM hab ich bei denen eine Durchschnitts PPD von 5,5k , bei anderen WUs schaff ich 7-8k. Außerdem geht mir der Upload auf die Nerven , bei 30kb/s dauert das ewig und mein Internet steht währenddessen.
Man wird hier richtig fürs nicht 24/7 falten betraft , ich falte unter der Woche nur 5-7 Stunden , da dauernd die 6701er mehrere Tage und ich verliere massig Bonuspunkte . Die anderen gehen sich in einem Tag aus , oder schlimmstenfalls in zwei.
 

acer86

Software-Overclocker(in)
Hmm irgendwie ist mir nicht wohl dabei, deshalb frag ich nochmal nach :D
Gehen die PPD Werte wirklich so in den Keller mit den neuen WUs?

i7 860: 4972,3PPD (P6701 4702 Credits)
GTX460 @820: 11151,5PPD (6811 7207 Credits)

Gesamte PPD des PCs:
16121,9 PPD
Verbrauch; ~300W
Ich hab im Kopf, dass die GTX460 mit ihren ~150W schon alleine auf die 16k PPD kam. Und der i7 860 hatte auch schon bessere Tage mit bis zu 15k PPD.

Bin da grade etwas verunsichert, da nichts im Hintergrund läuft, ca 90% auf den Core a3 und 9% auf Core 15 draufgehen. Ist also von der Auslastung alles in Ordnung.

MfG,
Timmy99, die gelbe Ratte.

Hi

Also die PPD der GTX460 gehen voll in Ordnung mehr ist mit deiner taktung nicht drin (sind halt die neuen Wu´s die sind sehr Shader anzahl abhängig)

Bei dein I7 860 kommt mir viel zu wenig vor, mein alter Q6600@3,1Ghz macht schon 5200-5500PPD bei einer 6701Wu
 

A.Meier-PS3

Lötkolbengott/-göttin
Zu den neuen GPU WUs kann ich nichts sagen , aber die 6701/2er sind wahre PPD Töter, laut HFM hab ich bei denen eine Durchschnitts PPD von 5,5k , bei anderen WUs schaff ich 7-8k.
Ganz meine Meinung: 6701/2er sind PPD Killer. :(
Was ich bei mir regelmässig verstellen kann, ist der PPD-Zusammenbruch bei den 6701 je weiter die WU fortschreitet.
Beispiel meine letzte 6701: Am Anfang 10'132PPD > am Schluss 3'150PPD. :daumen2: SMP-Client konnte bis auf die beiden GPU-Clienten ungestört falten.
Dieser markante Einbruch passiert aber wie gesagt nur bei den 6701er, bei den 6702 sind es nur um die 1500PPD's, was noch im Rahmen wäre.
Bei anderen Projekten kann ich das nicht beobachten, wen sie ungestört sind.
 

Timmy99

Komplett-PC-Aufrüster(in)
Ok danke euch dreien, dann bin ich beruhigt.
Der SMP ist jetz auf ~5900PPD gestiegen. Also alles im grünen bereich. Hab wohl zu früh draufgeguckt, bin ja erst seit heute morgen wieder dabei nach der Faltpause von mitte November bis heute:daumen:
 

acer86

Software-Overclocker(in)
Ganz meine Meinung: 6701/2er sind PPD Killer. :(
Was ich bei mir regelmässig verstellen kann, ist der PPD-Zusammenbruch bei den 6701 je weiter die WU fortschreitet.
Beispiel meine letzte 6701: Am Anfang 10'132PPD > am Schluss 3'150PPD. :daumen2: SMP-Client konnte bis auf die beiden GPU-Clienten ungestört falten.
Dieser markante Einbruch passiert aber wie gesagt nur bei den 6701er, bei den 6702 sind es nur um die 1500PPD's, was noch im Rahmen wäre.
Bei anderen Projekten kann ich das nicht beobachten, wen sie ungestört sind.

WOW da kan ich ja von glück reden das ich noch so ein alten CPU habe bei mir sind es ca 1000PPD weniger bei den 6701(2)ern
eine PPD-Zusammenbruch hab ich zum glück noch nicht gehabt weder auf mein q6600 oder noch auf mein notebook mit i7 720QM
 

Julian Kruck

PC-Selbstbauer(in)
okay, ihr dürft mich jetzt offiziel kreuzigen:
gestern war ich für ca ne h vorn am tv, geh ich hinter, merk ich dass schon wieder der pc einfach so aus ist. dachte ich mir, kann doch nicht sein...hab doch netzteil getauscht. nun ja, wie dem auch sei, wieder neugestartet, normaler boot vorgang, nur halt windwos 7 normal im abgesicherten modus starten etc...hmmmm, schau ich halt mal nach standbyeisntellungen, vielleicht liegts ja wirklich daran dass die kiste in s3 geht und dabei nen fehler produziert und wieder von neu hoch bootet. so, reingeschaut, standby nach 30min. auf nie gestellt...
so und jetz rennt das teil:D moral von der geschichte: selbst nach mehreren jahren pcerfahurng stolpert man doch über die kleinsten sachen^^
so, und jetz dürft ihr mir in den arsch treten für die 2 tage versäumtes folding fürs team... (aber bitte nicht zu hart^^)
 

Julian Kruck

PC-Selbstbauer(in)
1,2 Tage laut stats...denke werds noch auf 2-3 tage rauszögern können:D
wie heißts doch so schön, der klügere gibt nach^^ naja, warte noch bis der ati client kommt, dann wirst mich nicht lange im rückspiegel haben;)
 

A.Meier-PS3

Lötkolbengott/-göttin
So unter uns: bin mir echt schwerr am überlegen so ein kleinen 24/7-Faltserver wie Schmicki einen gerade gebaut hat zuzulegen. ;)

Verbraucht nicht viel und ich könnte alte Hardware (NT, Festplatte, Gehäuse) die noch rumlieg wieder brauchen. :D
 

Timmy99

Komplett-PC-Aufrüster(in)
hab grad ne 6071 erwischt. Die PPDvom SMP Clienten steigen von 5000 auf 9500 an :hail:

So ein mini Faltserver wäre für mich auch nicht schlecht. Aber da mangelts momentan am Zaster. 2011 vielleicht:)
 

Julian Kruck

PC-Selbstbauer(in)
Hab nen großen Faltserver^^ mein größtes Problem ist halt, dass ich beherzter ATI-Fan bin, und auch nur ATI-Karten besitze:D mit denen lässt sich wenig reißen, aber deswegen steige ich auch nicht auf nVidia um, sondern warte geduldig:(...die 8800GT hab ich mir von nen Freund geliehen. bei ihm werkelt jetzt meine 7600GS(meine allererste eigene Graka:D)...
und so läuft halt SMP2 seit 2 Jahren und seit neuerstem auch GPU3 24/7 und bringt runde 10k PPDs...wenn er den mal läuft:D
 

Kyuubi

Kabelverknoter(in)
Hallo ihr lieben Mitfalter ^^

Weiß jemand von euch warum die WUs von den ATI/AMD gpu-clienten immer weniger werden?

Denn machmal muss ich sogar mehrere Stunden warten bis ne neue WU bei mir angekommen ist. Ist das bei dem einen oder anderen von euch auch so?:confused:

Danke schon mal im voraus
 

T0M@0

Software-Overclocker(in)
ich mach mal hier weiter ;)

im SMP How too passt das nicht so ganz...

Genau so. Habe schon seit Wochen immer nur P6800 WUs bekommen.

in der verknüpfung ist kein -advmethods und ich habe auch mit -configonly gestartet. Dort dies nochmal ausgeschaltet und auf größe auf small gesetzt :(

hat noch wer eine Idee warum er das nicht übernimmt? :huh:
 

mattinator

Volt-Modder(in)
Sieh mal in die client.cfg in Arbeitsverzeichnis Deiner Folding-Startverknüpfung. Dort sollten sie Die von Dir genannten Parameter auch wiederfinden, z.B.:
[settings]
bigpackets=small
extra_parms=
Vllt. ist da drin noch etwas hängengeblieben. In der FahLog.txt werden auch die Startparameter ausgegeben, hier mal von meinem GPU2-Client:
Launch directory: C:\Folding\gpu\2\01
Executable: C:\Folding\gpu\2\Folding@home-Win32-GPU.exe
Arguments: -gpu 1 -local -advmethods -forceasm -forcegpu nvidia_g80
 

Julian Kruck

PC-Selbstbauer(in)
6800er passen doch? die anderen sind glaub ich 6801er(wenn ich mich nicht täusche)
bekomm auch nur 6800er, admethods is aus, und größe is auf small.
wo ist den das Problem?
 
G

Gast3737

Guest
so Faltkollegen, "all Core down" heisst es bei mir..Der Grund:
Stromrechnung kam nicht, bin einfach faltmüde...mal wieder..mal gucken wenn es wieder los gehen wird..
 

Schmicki

Freizeitschrauber(in)
...in der verknüpfung ist kein -advmethods und ich habe auch mit -configonly gestartet. Dort dies nochmal ausgeschaltet und auf größe auf small gesetzt :(

hat noch wer eine Idee warum er das nicht übernimmt? :huh:

Hast du schon mal mit einem frischen Klienten probiert?


@RuneDRS
Bleib aber nicht so lange weg! ;)
 

T0M@0

Software-Overclocker(in)
Sieh mal in die client.cfg in Arbeitsverzeichnis Deiner Folding-Startverknüpfung. Dort sollten sie Die von Dir genannten Parameter auch wiederfinden, z.B.:
Vllt. ist da drin noch etwas hängengeblieben. In der FahLog.txt werden auch die Startparameter ausgegeben, hier mal von meinem GPU2-Client:

In der Config steht small...

6800er passen doch? die anderen sind glaub ich 6801er(wenn ich mich nicht täusche)
bekomm auch nur 6800er, admethods is aus, und größe is auf small.
wo ist den das Problem?

Ja die 6800 Wären gut, aber ich bekomme nur die 6811 (Rechner verbraucht mehr, ist lauter, heißer und macht weniger PPD)

Hast du schon mal mit einem frischen Klienten probiert?

Muss ich wohl machen :ugly:
 
Oben Unten