• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Q9550 => bluescreen!?!

Err0r

PCGH-Community-Veteran(in)
moin leutz,


ich habe seit dem ich mein neues board ahbe nen prob und zwar habe ich den Q9550 auf 3,0 Ghz gehoben und ich bekomme nach ganz unterschiedlichen abständen abstürze mit bluescreen wo drin steht das der iwas noch gespeichert wird, denke mal ausm ram iwelche sachen ;)


1,25 v VCore
NB 1,15 (1,0 niedrigste)
SB 1,1 = 1,15 (1,0 niedrigste)
SB 1,5 = 1,5
VTT 1,15 (1,0 niedrigste)
ram 2,1 v 1062 Mhz
LLC disable


sys:
MAXIMUS II FORMUAL
Q9550
4 GB G Skill F2-8500CL5
gtx 295


MFG
 
H

hulkhardy1

Guest
Wie sehen deine Ram Latenzen aus heb sie mal an damit du den Speicher als Problem ausschallten kannst. Wenn das nicht hilft versuche mal die VCore weiter zu erhöhen, so um 0.05 bis 0.1.
 
TE
Err0r

Err0r

PCGH-Community-Veteran(in)
danke für die schnellen antworten ;)

meine VID ist 1,275v

___

ich habe den ja nur auf 3,0 Ghz gehoben von 2,83Ghz muss ich da schon so argh mit der NB hoch??


MFG
 

True Monkey

PCGHX-HWbot-Member (m/w)
Muss nicht ...kann aber sein (Kommt auch darauf an wieviele Ram Riegel auf dem Board sitzen)
Das wäre halt das was ich erstmal testen würde um auszuschließen ob es daran liegt ;)
 

praxiteen

PC-Selbstbauer(in)
danke für die schnellen antworten ;)

meine VID ist 1,275v

___

ich habe den ja nur auf 3,0 Ghz gehoben von 2,83Ghz muss ich da schon so argh mit der NB hoch??


MFG
also für 3,0ghz solltest du alles auf standard,bzw sogar weniger einstellen können.wichtig bei dem board ist das du die spannungen und die ram timings fixed.im forum de luxx gibts nen tollen thread darüber.[Sammelthread] Asus Maximus II Formula R.o.G. (Intel P45) [4] - Forum de Luxx
schau mal rein.
mfg.
 
TE
Err0r

Err0r

PCGH-Community-Veteran(in)
sind nur 2 riegel drauf ;)

cl5 sind die timings, pcgh meinte auch das die damit stabil laufen ;)


MFG
 

rtxus

Software-Overclocker(in)
mach mal LLC auf Enabled, hatte auch BSODs mit Disabled, nur geh dann nicht zu hoch mit der VCore...wenn ich mich net irre kommt der Tip von einem genannten "True Monkey" :D

NB kann schon ruhig bis 1,34V erhöht werden...bei dem Mobo kA, rede vom P45 Allgemein

Gruß
 

praxiteen

PC-Selbstbauer(in)
also deine rams sollten kompatiebel sein,laut liste im luxx.sezt mal die spannung der rams auf die spezifikation.und stell die timings ein im bios.
mfg.
 
TE
Err0r

Err0r

PCGH-Community-Veteran(in)
spezifikation ist 2,1 v und die timings sind auch schon mit roher gewalt auf 5 5 5 5 15 festgestellt ^^


MFG
 

praxiteen

PC-Selbstbauer(in)
mach mal LLC auf Enabled, hatte auch BSODs mit Disabled, nur geh dann nicht zu hoch mit der VCore...wenn ich mich net irre kommt der Tip von einem genannten "True Monkey" :D

NB kann schon ruhig bis 1,34V erhöht werden...

Gruß
haste irgentwelche reverenzen das die nb core auf 1,34 ok sind?
ich hab in einigen foren gelesen das 1,25 ok ist.aber mehr schnell ko macht.
mfg.
 

rtxus

Software-Overclocker(in)
haste irgentwelche reverenzen das die nb core auf 1,34 ok sind?
ich hab in einigen foren gelesen das 1,25 ok ist.aber mehr schnell ko macht.
mfg.

Wie gesagt, bei dem Mobo im speziellen kA, ist aber ebenfalls ein P45 und denke nicht das die Kühlung schlechter ist als bei meinem P5Q Pro...

Referenzen, hier im Forum, wo genau...:ugly:...SuFu ist nicht mein ding...

Google + max VNB P45...

Gruß

PS: Ich fahre seit 1 Jahr mit 1,30V und hab nie iwelche probleme gehabt...ausser als ich OCZ Ram reingebaut hab :lol:
@TE teste doch mal den Tip mit LLC auf Enabled.
 

praxiteen

PC-Selbstbauer(in)
Wie gesagt, bei dem Mobo im speziellen kA, ist aber ebenfalls ein P45 und denke nicht das die Kühlung schlechter ist als bei meinem P5Q Pro...

Referenzen, hier im Forum, wo genau...:ugly:...SuFu ist nicht mein ding...

Google + max VNB P45...

Gruß

PS: Ich fahre seit 1 Jahr mit 1,30V und hab nie iwelche probleme gehabt...ausser als ich OCZ Ram reingebaut hab :lol:
seitnem jahr?haha,dann kann ich ja bis 4,5 ghz testen.haha.
so,bitte topic bleiben.wasn nu das prob von kollegen hier?
gib mal deine komplette hw an.und einstellungen.ev.screen vom pc.(innenleben).:daumen:
mfg.
kannste mal den bs posten?
 

rtxus

Software-Overclocker(in)
RAM mit memtest86 testen

Screens meiner Settings im Link unten (sysprofile) anschaun und probieren...

Gruß
 

Rosstaeuscher

BIOS-Overclocker(in)
So....

Da ich selben Prozzi und selbes Board habe, kann ich hier wohl mitreden....

Siehe meine Sig, mein Prozzi läuft auf 3,85 GHZ

NB, SB etc. brauchst Du keine Spannung anheben....schon gar nicht bei 3,0 Ghz....

Fragen:


  • Welch Prozzi Version ??? C1 oder E0
  • Aktuelle Bios Version drauf ???
  • Hast Du den NB Zusatz Kühler Montiert ??? Ist je nach Gehäuse Kühlung eventuell Nötig, da der Chipsatz sehr Heiß werden kann...

Lösungsvorschläge


  • Den Ram auf die 2,1 V lassen ... ich nehme an ist Hersteller Vorgabe ???
  • Setz mal die Timings auf 5.5.5.18 oder 6.6.6.18
  • NB Kühler montieren sofern noch nicht geschehen...NB kann zu heiß werden....Hat Dein Bord auch schon die Unterlegscheiben unter den Kühlern ???
  • Den Ram mal auf STANDARD setzen ( Im Bios ) ... nicht auf Turbo etc.
  • PCI Bus fixen

Mach auch mal einen Screen von Deiner Bios Einstellung....

Mfg
 
TE
Err0r

Err0r

PCGH-Community-Veteran(in)
ich nutze die blauen bänke!

danke für die ausführlichen antworten Rosstaeuscher

- ich habe nen E0
- aktuelle bios ist auch drauf ;)
- NB kühler habe ich nicht drauf. die NB temp geht max auf 47°C ( unter vollast / im idle ist sie bei 40°C)

der ram ista uch auf standart nichts mit diesem turbo

ich mache nachher mal screens von den settings ;)



MFG
 

Rosstaeuscher

BIOS-Overclocker(in)
ich nutze die blauen bänke!

danke für die ausführlichen antworten Rosstaeuscher

- ich habe nen E0
- aktuelle bios ist auch drauf ;)
- NB kühler habe ich nicht drauf. die NB temp geht max auf 47°C ( unter vollast / im idle ist sie bei 40°C)

der ram ista uch auf standart nichts mit diesem turbo

ich mache nachher mal screens von den settings ;)


MFG

Gern geschehen...

Kannst auch mal versuchen die Rams in die anderen Bänke zu stecken...

Oder zum Testen setze mal jeweils nur einen Riegel ein...

Mfg
 
TE
Err0r

Err0r

PCGH-Community-Veteran(in)
ich habe mal die Vcore auf 1,25 v genommen
und die vtt und die NB spannung um erhöht und teste mal die nacht durch ;)



MFG
 
TE
Err0r

Err0r

PCGH-Community-Veteran(in)
moin,


mein rechner läuft seit 2 tagen ohne absturz, ich habe die vtt, nb und vcore spannung angehoben.

seitdem ist nichts mehr ^^

danke für eure antworten ;)


MFG
 

Rosstaeuscher

BIOS-Overclocker(in)
TE
Err0r

Err0r

PCGH-Community-Veteran(in)
danke erst mal für die settings ;)


aber wieso hast du die NB und die VTT spannung nicht gefixt??


MFG
 

euMelBeumel

Volt-Modder(in)
Macht er vielleicht per Software? Is ne Vermutung^^

Und wieso viel zumuten? 1.325V im BIOS ist doch nicht wirklich viel Spannung, das sind doch maximal 1.25V unter Last oder? Achja noch etwas: Wenn die Load Line Calibration auf [Auto] steht ist sie dann aktiviert oder deaktiviert? Ist nur so aus Interesse^^
 
TE
Err0r

Err0r

PCGH-Community-Veteran(in)
das würd ich auhc gern wissen was dann mit der LLC ist ^^

ich habe sie bei mir disabled ;)

_____

MFG
 

Rosstaeuscher

BIOS-Overclocker(in)
Macht er vielleicht per Software? Is ne Vermutung^^

Und wieso viel zumuten? 1.325V im BIOS ist doch nicht wirklich viel Spannung, das sind doch maximal 1.25V unter Last oder? Achja noch etwas: Wenn die Load Line Calibration auf [Auto] steht ist sie dann aktiviert oder deaktiviert? Ist nur so aus Interesse^^


Na ja...die Spannung ist nicht zuviel, aber es war als Warnung gedacht, wenn jemand mit Lukü hohe Spannungen einsetzt....

Als Standard ist LLC eigendlich aus....obwohl es bei meinen 1,325V rellativ egal ist, ob Spannungsspitzen im 0,05V Bereich entstehen....

Zur Sicherheit sollte man es auf Disable stellen....

Mfg
 
Oben Unten