• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Q6600 Probleme beim Übertakten!

Wolverine_DH

Kabelverknoter(in)
Q6600 Probleme beim Übertakten!

Hei Leute bin neu hier im Forum, hab jetzt hier auf meinm MSI 975x PU einen Q6600 GO, diesen möchte ich mit 2,8 Ghz laufen lassen da auch mein E6400 Problemlos damit lief! Jetzt hab ich das Problem das Orthos Prime Test 4h stabil läuft, der Speicher unterhalb seiner Maximal Leistung läuft, es aber hin und wieder zu einem Blue Screen kommt IRQ_Not_less_ usw. Fehler im Speicher kann ich Ausschliessen der ist auch vorher schon Monate mit meinem 6400er stabil gelaufen! Der Bluescreen kommt ganz Unterschiedlich, gestern hatte ich mit OC CPU CoD4 3h ohne Probleme gezockt, heute mach ich nur den Texteditor auf schon passierts, Habe Intel SPeedstepping und C1E aus! Die CPU Voltage hatte ich im Bios auf 1,32V eingestellt was unter CPUz 1,30 Volt entspricht, bei Belastung oder beim PrimeTest fällt die Spannung komischerweise auf 1,272V zurück! Habe heute die Voltage auf Auto gesetzt um zu sehen obs dann besser würd im Moment läuft jetzt Orthos! Auf Auto hat die CPU im Leerlauf auch 1,30V und unter Last 1,272V! CPU und Northbridge ist Wassergekühlt! Beim PrimeTest würd die CPU im Core 58 - 54 - 54 -58 Grad heiss! Kann sein das der CPUKühler nicht ganz für Quads optimiert ist, ist ein Thermal Research Kühler!

Was meint ihr hat jemand so ein Problem schon gehabt?

MFG

Wolverine_DH
 
Zuletzt bearbeitet:
TE
W

Wolverine_DH

Kabelverknoter(in)
AW: Q6600 Probleme beim Übertakten!

Jetzt hab ich noch ein anderes Problem, hab auf dem MSI 975x Powerup Edition das Bios 7.7 drauf, wenn ich jetzt im Bios den Vcore erhöhe, kein Problem, hab jetzt gestern wollen alles wieder auf Standart zurückstellen also Vcore auf Auto FSB266! Schaltet er irgendwie die Vcore nicht wieder runter er bleibt dem dem letzten Manuell eingestellten Wert, eigentlich müsste ers ich dann an die Cpu anpassen, aber nee er bleibt bei 1.32V!:wall: Ausserdem ist Orthos 2,5h ohne Probleme durchgelaufen mit Übertakteter Cpu, aber wenn ich Prime95 neuste Version laufen lasse hab ich schon nach 10 Minuten Error! Blick jetzt nicht mehr durch, da ja einige die Cpu schon mit AutoVcore auf einen FSB von 333 Mhz bekommen! Wie hoch ist eigentlich die Auto Vcore eines Q6600 G0 Stepping??? Hab ihn zurückgestellt auf 266Mhz und den Vcore im Bios von Hand auf 1,27V Eingestellt und Prime95 gut 6h laufen lassen ohne Fehler, die Vcore geht dabei auf bis zu 1,23V runter!


Hat vielleicht jemand ne Idee?!! Oder die selbe Hardware?

MFG

Wolverine_DH
 

Murxwitz

PC-Selbstbauer(in)
AW: Q6600 Probleme beim Übertakten!

ich würd sagen: wenn er mit dem niedrigen vcore ohne probleme läuft ist doch alles gut
denn: weniger vcore => weniger wärmer
 

area50

PC-Selbstbauer(in)
AW: Q6600 Probleme beim Übertakten!

auto vcore passit die vcore nach fsb an, d.h. desto höher der fsb desto höher die vcore.
 
TE
W

Wolverine_DH

Kabelverknoter(in)
AW: Q6600 Probleme beim Übertakten!

Ja Undervolting geht, wie gesagt mit 1,27 im Standard FSB 266 keine Probleme,da ja auch der Vidcore der Cpu bei 1,232 liegt, nur stellt sich anscheinend bei Einstellung "Vcore by Cpu" nicht mehr selbst die richtige Spannung ein sondern sie bleibt auf dem letzten Manuell gewälten Wert! Ich will ihn aber lieber Übertakten 2,8Ghz (FSB 312Mhz)würde mir schon reichen oder vielleicht 3Ghz (FSB 333) Hab bis jetzt die Vcore manuell ur bis 1,33V gestellt denke das vielleicht da die Spannung für 312Mhz noch zu wenig ist werds heute Abend mal mit 1,35V probieren, und noch das Beta Bios 7.71beta ausprobieren, vielleicht gibts ja in der 7.7 Probleme bei der Vcore Erkennung der Cpu! Wie gesagt ich weiss jetzt leider nicht was für ne Vcore sich die Cpu bei Standart Takt automatisch nehmen würde!
Wie gesagt hab ne Wasserkühlung drinn und will die auch ausnutzen zum Übertakten! Im Prinzip reicht der Standart Takt voll aus, aber zb. bei Crysis können ein Paar Frames mehr nicht schaden!

MFG

Wolveriine_DH
 

simons700

PCGHX-HWbot-Member (m/w)
AW: Q6600 Probleme beim Übertakten!

Also eigentlich sollte der q6600 mit Standard Vcore auf 2.8 leicht laufen. Aber probiere es mal mit mehr Spannung. So gute 1.35V sollten kein Problem darstellen. Vielleicht hast du ja ein besonders schlechtes Modell erwischt.
 
TE
W

Wolverine_DH

Kabelverknoter(in)
AW: Q6600 Probleme beim Übertakten!

Nix zu machen, bekomme die Cpu trotz Spannungerhöhung nicht stabil auf dem MSI 975x PU zum laufen Prime95 bring spätestens nach 30 Minuten Fehler.
Werd mir jetzt das MSI P35 Platinium kaufen, hoffe nur das ich xp nicht ne aufsetzen muss, sondern eine Reparatur funktioniert!

MFG

Wolverine_DH
 

Mantiso90

Software-Overclocker(in)
AW: Q6600 Probleme beim Übertakten!

Versuch mal evtl die Northbridge spannung gering anzuheben, vlt fährt dann der FSB besser
 
TE
W

Wolverine_DH

Kabelverknoter(in)
AW: Q6600 Probleme beim Übertakten!

Kann fast nicht sein da ich meinen Core2Duo 6400 auf dem Board ohne Probleme mit nem FSB von 350Mhz habe laufen lassen ohne irgendeine Spannung zu erhöhen! Ich nehm einfach an das der Chipsatz nicht 100% mit der Cpu kann zumindest nicht wenn diese Übertaktet ist!

MFG

Wolverine_DH
 
TE
W

Wolverine_DH

Kabelverknoter(in)
AW: Q6600 Probleme beim Übertakten!

So hab jetzt das P35 Platinium, geiles Brett, keine Probleme mehr mit dem übertakten, der Q6600 läuft im Standard Takt mit 1,18-1,20 Volt, wenn ich ihn mit 2,8Ghz (312SFSB) betreibe, passt das Board die Spannung automatisch an, sie läuft dann mit 1,19-1,22Volt und bleibt schön kühl, richtig cool das Board!
Nur die AUX Temperatur (nehme an das es die BoardTemperatur ist), würd trotz Headpipe System bei Belastung gute 57 Grad heiss! Aber wie gesagt gutes Board!

MFG

Wolverine_DH
 
Oben Unten