• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Q6600 läst nicht OC´n

Noodels87

PC-Selbstbauer(in)
Q6600 läst nicht OC´n

Hi @ all,

Also geht um volgendes habe nem Kumpel meinen alten Prozessor verkauft der lief bei mir immer mit 400 Mhz FSB und multi 8 also auf 3,2 Ghz mit 1,3125 V Vcore:daumen:.

Jetzt hat er denn in sein system gebaut und der Rechner springt sobal man den FSB anhebt nicht mehr an:what: zeit den POST an und kurz nach dem RAM chek startet er neu und setzt den FSB zurück auf standart. Hab schon viele verschiede einstellungen gestest um FSB löcher zu umgehen (zb. 267, 268, 269, 270, 300, 333, 360, 400):ugly:. Vcore steht auf 1,3125 sollte also locker bis 3,2 GHz gehen. RAM teiller auf´s minimum um den RAM auszuschliessen. C1E und EIST sind auch aus (Obwohl ich die im alten system auch immer an hatte).

Per software unter windows lässt sich die CPU auch problemlos übertaken es klappt halt blos nicht aus dem BIOS heraus:huh:.

Hat jeman ne idee woran das liegen kann?

System:
-Gigabyte GA-P35-DS4
-Core 2 Quad Q6600
-2x Kingston RAM 800MHz 5-5-5-18
-2x Corsair RAM 800 5-5-5-18
-GeForce GTX 260
-Netzteil irgent ein 550 W Markennetzteil
-CPU ist wassergekühlt
 

mramnesie

Komplett-PC-Aufrüster(in)
AW: Q6600 läst nicht OC´n

Ich hatte mal ein ähnliches Problem, welches ich mit einem Bios-Update lösen konnte.
 
TE
Noodels87

Noodels87

PC-Selbstbauer(in)
AW: Q6600 läst nicht OC´n

BIOS ist schon das aktuelleste (F14) hab ich auch schon dran gedacht:(.
 

mramnesie

Komplett-PC-Aufrüster(in)
AW: Q6600 läst nicht OC´n

....seltsam, was ist denn mit der "alten" CPU von deinem Kumpel -geht die zum OCén?
 
Zuletzt bearbeitet:

PCTom

BIOS-Overclocker(in)
AW: Q6600 läst nicht OC´n

versuch mal nur Ram von einem Hersteller vielleicht mag das Pärchen mit OC nicht mehr zusammen,ansonsten VCore vielleicht noch etwas erhöhen, das Board könnte eine höhere VDrop haben und deswegen weniger Spannung durchbringen
versuch ihn erstmal mit der Standartspannung Richtung 333x9 zu bringen damit du weisst wo du mit VCore Erhöhung anfangen musst ;)
 
TE
Noodels87

Noodels87

PC-Selbstbauer(in)
AW: Q6600 läst nicht OC´n

@mramnesie: Der alte CPU war nie übertaktet

@PCTom: Vdrop kann nicht sein da die spannung ja bei standarttakt richtig ankommt, und er schafft ja nicht mal 267x9 also muss es ja nen anderen grund geben.
 
Zuletzt bearbeitet:

PCTom

BIOS-Overclocker(in)
AW: Q6600 läst nicht OC´n

versuch erstmal nur mit 2Gig Ram und gib 300x9 ein mit einem Ramteiler von 2.4 ,dann taste dich langsam nach oben wenn es unter der standart VCore stabil läuft

könnte die Mischbestückung sein vom Speicher

ist aber schon hart den 266 sind Standart und 267 sollten eigentlich kein Prob sein

wie weit geht er unter Windows denn
 
Zuletzt bearbeitet:
Oben Unten