• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

PC friert ein (reproduzierbar nach Beendigung von Furmark)

ipsrj

Schraubenverwechsler(in)
Hallo,

mein PC friert neuerdings öfters ein, bzw. startet neu. Ich habe bereits etwas versucht die Ursache zu ermitteln, komme aber nicht mehr weiter.
Arbeitsspeichertest über mdsched liefert keine Fehler. Minidumps oder Einträge in der Ereignisanzeige gibts auch nicht (außer Fehler 41 selbstverständlich, aber halt nicht hilfreich).
Allerdings kann ich das Problem mit Furmark reproduzieren. Hier friert der PC komplett ein, wenn Furmark beendet wurde und die Taktfrequenz der Grafikkarte sich wieder dem Minimum annähert. Das finde ich doch sehr komisch.

Hat vielleicht hier jemand schonmal ähnliches gehabt, oder eine Idee?

Vielen Dank schonmal im Voraus.
 
TE
I

ipsrj

Schraubenverwechsler(in)
i7 2600k | Asus P8-z68 V pro | GTX 970 Strix | 16 GB Ram --- ist also schon etwas älter und läuft schon länger in der Konfiguration
 
TE
I

ipsrj

Schraubenverwechsler(in)
das Netzteil ist noch mit das neueste am System, wobei auch schon seit knapp 6 Jahren drinn : bequiet straight power 700
 
TE
I

ipsrj

Schraubenverwechsler(in)
Ja CPU ist leicht übertaktet auf 4ghz und xmp ist an. Fehler tritt allerdings auch ohne Übertaktung auf - an xmp habe ich jedoch nicht gedacht, muss ich Mal probieren.
Mache gerade den memtest86. Dieser hat im Gegensatz zu mdsched jedoch 8 Fehler gefunden. Könnte das schon das Problem sein oder Zufall/irrelevant/falsch positiv ?
 

Anhänge

  • IMG_20210907_170445.jpg
    IMG_20210907_170445.jpg
    3,4 MB · Aufrufe: 16

Brexzidian7794

BIOS-Overclocker(in)
Es dürfen überhaupt keine Fehler vorkommen beim Memtestvorgang ,sollten Fehler angezeigt werden dann muß der entsprechende Ram Modul ersetzt werden.Der die Fehler verursacht.Ich würde nochmal einzelne Ram Modul testen,es kann sein das einer defekt und der andere fehlerfrei läuft.Oder im ungünstigsten Fall sind beide Fehlerhaft,dann den ganzen Ram-Kit ersetzen.Aber den Memtest bei Standardsettings durchführen,nicht im OC Modus,weil das auch einen einfluß haben kann.
 
Zuletzt bearbeitet:
Oben Unten