• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

PC dreht durch: Ladezeiten x5

-FA-

Software-Overclocker(in)
Hallo, habe seit gestern ein Problem mit meinem PC.
Er reagiert beim Öffnen von Programmen (Solitär) und der registy. nach dem öffnen zeigen die fenster oft keine symbole und die Bedienleiste oben wird für ein paar Sekunden grau. Ets nach wenigen sekunden und erschein der Sanduhr läuft das Programm.
Beim IE ist das noch besser. ging er vor ein paar tagen noch normal, ist es jetzt so dass er immer wieder für mehrere Sekunden keine Reaktion mehr
zeigt, sich dann aber zurückmeldet. Wobei er aber manchmal geschlossen wird. zudem wird beim Öffnen von 2 Explorerfenster 3 auf der Taskleiste angezeigt jedoch der 3. nach ca. 10s weider verschwindet.

Zu dem kommt es jetzt noch besser: ab und zu steigt sogar die Task-Leiste für einige Sekunden aus (beim Bewegen des Cursors über die Leiste wird eine Sanduhr angezigt). Es stieg sogar einal schon das Startmenü aus. das meiste was aussteigt meldet sich anch einigen sekunden wieder zurück, manches aber auch nicht.

Dass die Sanduhr kommt hat ich in der Form das es im Desktop-Betrieb so lang war noch nie, höchstens beim öffnen eines Spiels.zudem verschweindet bei der Sicheitsabfrage (wo man "Fortsetzen" klicken muss) der Bildschirm (es wird nur noch der Cursor und evtl. die Zustimmunsmeldung angezeigt) bisher meldete er sich nach ein paar sekunden wieder zurück. nur einmal ist eher erst nach aufrufen des task-Managers wieder aufgetaucht, was wiederu auch ewig dauerte.

ich habs schon auf Viren geprüft. Habe 3 Stück auf einem USB-stick gefunden den ich schon über 2 Monte nimmer an dem PC hatte. Auf den Festplatten wurden nur 2 warnungen gefunden.

Hab dann auf verdacht hin, da das normal symphtome des conficker virus sind, den Conficker test mit den Bildern gemacht. der fiel aber negativ aus.

Wisst ihr was das sein kann? Denn eines ist klar, wenn sich die ladezeiten verfünffachen dann stimmt was gewaltig nicht. Mir kams spanisch vor das der Virenscanner nur so wenig fand. kann das sein das da ein virus den scanner sabotiert hat? weil letztes wo ich geprüft hab, fand er viel mehr.

Oder deutet sich da ein schwerer Defekt an? Prozzi...?

Mein system:

Intel Q9650 4x 3,0 GHZ
8GB RAM
ASUS P5N-D
2x GTX280 SLI
Creative X-Fi Titanium
2x 1TB festplatte

Normal sind bei einem solchen sys die ladezeiten schlicht zu lang.

Wisst ihr was ich machen soll bzw. was da los ist?

bitte helft mir!:(:(

PS: Bin schon am daten sichern. Vermute dass das ein böses ende nimmt!
 
TE
-FA-

-FA-

Software-Overclocker(in)
Sry, vergessen.
Ist Vista Ultimate 32-bit.

Wusst dich dass ich was vergessen hab.:)
 
TE
-FA-

-FA-

Software-Overclocker(in)
Hab ja eine G15 dran die die Leistung anzeigt. da fiel eigentlich nichts auf.
Wobei die probleme im moment wieder weg sind. Hab vorhin CDs mit Nero gebrannt. hab dann Nero geschlossen. Dann erst nach ca 30 min war das wieder normal. Davor gings noch langsamer. das Problem wird irgendwie immer komischer.:huh:
 
TE
-FA-

-FA-

Software-Overclocker(in)
Im moment ja. Weil es kommt an Weihnachten Windows 7 x64 drauf.

Würds eigentlich was brimgen ne Internet-Security Software raufzumachen?
Oder ist dass das gleiche wie ein Virenscanner?
 
G

ghostadmin

Guest
Das gleiche ist das nicht. Bei Internet Security ist noch Firewall und so dabei. ;)
 

jetztaber

PCGHX-HWbot-Member (m/w)
Es ist auch möglich, dass eine der Festplatten defekt ist. Lies mal die SMART Daten aus oder besorg Dir zur Überprüfung das entsprechende Tool des Festplattenherstellers.

Vor kurzem war genau das bei mir in einem Raid 0 Verbund der Fall. Freundlicherweise hat mich die Raid Software von Intel mit einer entsprechenden Fehlermeldung darauf aufmerksam gemacht, nachdem bei mir über längere Zeit die gleichen Symptome auftraten.
 

jetztaber

PCGHX-HWbot-Member (m/w)
Ja, das triffts auf den Punkt genau. Ich hatte auch eklatant lange Ladezeiten und das beim Hochfahren des Rechners. Nachdem ich 7 als BS installiert hatte, dachte ich zunächst an irgendwelche Indexierungsvorgänge oder sonstiges Systemzeugs. Aber das war es nicht.
 
TE
-FA-

-FA-

Software-Overclocker(in)
Also im moment funzt wieder alles normal. ich werd mir mnal überlegen mir so ne Software zuzulegen.

Welche kann man da empfehlen? Die sollte dann aber mit dem AntiVir zusammenluafen. Weil Kaspersky 09 (war aber der Virenscanner) wollte mir Anti-Vir deinstallieren.

Edit: !! Jetzt hab ich den salat wieder!!

Vorher wurde bei der Zustimmungsmeldungder Bildschirm wieder schwarz, kam aber wieder zurück!
Nur dass beobacht ich auch schon länger. Wenn ich oben im IE über die Favoroitenleiste was öffnen will (über eine neue Registerkarte), kommt seit allerneustam ne Downlaodmeldung ob ich die "Datei" Speichern will. Wenn ich abbrechen sag kommt die seite nicht. Wenn ich ja sag auch nicht. Nach meist 2-3 mal probieren klapps dann plötzlich: Seite kommt ohne Downloadanfrage.

Wisst ihr was da wieder los sein kann?

Des weiteren läuft das System im moment wieder lahm,aber nicht so lahm wie letztes mal (da ich gerade CDs brenne). Wobei da denk ich ists normal. Nur obs danach wieder so bleibt bin ich gespannt? Werde mal ancher den papierkorb leeren. da ist nämlich üblest viel Schrott drin!! Fällt mir nur gerde ao auf! kann von da her auch sowas ausgelöst werden?

Weil zur Zeit beobachte ich auch dass der Speicher etwas ausgelastster ist als sonst.Viellicht doch ein Virus dass den scanner sabotiert hat?

Oder empfiehlt es sich auch wenn der Scanner Warnungen findet diese zu löschen?
 
Zuletzt bearbeitet:
TE
-FA-

-FA-

Software-Overclocker(in)
Sry, wegen Doppelpost. kam irgendwie gerade der berühmte Fehler "Diese Seite kann nicht angezeigt werden."

Hier mal der bericht des Virenscanners. hab gerade ne Sicherungs CD gecheckt. Das was er nicht öffnen konnte, können das Viren sein?

Seriennummer : 0000149996-ADJIE-0000001
Plattform : Windows Vista
Windowsversion : (Service Pack 2) [6.0.6002]
Boot Modus : Normal gebootet
Benutzername : AF
Computername : AF-PC
Versionsinformationen:
BUILD.DAT : 9.0.0.415 Bytes 08.11.2009 09:55:00
AVSCAN.EXE : 9.0.3.10 466689 Bytes 23.11.2009 19:47:54
AVSCAN.DLL : 9.0.3.0 49409 Bytes 13.02.2009 10:04:10
LUKE.DLL : 9.0.3.2 209665 Bytes 20.02.2009 09:35:44
LUKERES.DLL : 9.0.2.0 13569 Bytes 26.01.2009 08:41:59
VBASE000.VDF : 7.10.0.0 19875328 Bytes 06.11.2009 19:47:54
VBASE001.VDF : 7.10.1.0 1372672 Bytes 19.11.2009 19:47:54
VBASE002.VDF : 7.10.1.1 2048 Bytes 19.11.2009 19:47:54
VBASE003.VDF : 7.10.1.2 2048 Bytes 19.11.2009 19:47:54
VBASE004.VDF : 7.10.1.3 2048 Bytes 19.11.2009 19:47:54
VBASE005.VDF : 7.10.1.4 2048 Bytes 19.11.2009 19:47:54
VBASE006.VDF : 7.10.1.5 2048 Bytes 19.11.2009 19:47:54
VBASE007.VDF : 7.10.1.6 2048 Bytes 19.11.2009 19:47:54
VBASE008.VDF : 7.10.1.7 2048 Bytes 19.11.2009 19:47:54
VBASE009.VDF : 7.10.1.8 2048 Bytes 19.11.2009 19:47:54
VBASE010.VDF : 7.10.1.9 2048 Bytes 19.11.2009 19:47:54
VBASE011.VDF : 7.10.1.10 2048 Bytes 19.11.2009 19:47:54
VBASE012.VDF : 7.10.1.11 2048 Bytes 19.11.2009 19:47:54
VBASE013.VDF : 7.10.1.79 209920 Bytes 25.11.2009 19:28:34
VBASE014.VDF : 7.10.1.128 197632 Bytes 30.11.2009 19:02:43
VBASE015.VDF : 7.10.1.129 2048 Bytes 30.11.2009 19:02:46
VBASE016.VDF : 7.10.1.130 2048 Bytes 30.11.2009 19:02:47
VBASE017.VDF : 7.10.1.131 2048 Bytes 30.11.2009 19:02:48
VBASE018.VDF : 7.10.1.132 2048 Bytes 30.11.2009 19:02:48
VBASE019.VDF : 7.10.1.133 2048 Bytes 30.11.2009 19:02:48
VBASE020.VDF : 7.10.1.134 2048 Bytes 30.11.2009 19:02:49
VBASE021.VDF : 7.10.1.135 2048 Bytes 30.11.2009 19:02:50
VBASE022.VDF : 7.10.1.136 2048 Bytes 30.11.2009 19:02:51
VBASE023.VDF : 7.10.1.137 2048 Bytes 30.11.2009 19:02:53
VBASE024.VDF : 7.10.1.138 2048 Bytes 30.11.2009 19:02:54
VBASE025.VDF : 7.10.1.139 2048 Bytes 30.11.2009 19:02:56
VBASE026.VDF : 7.10.1.140 2048 Bytes 30.11.2009 19:02:59
VBASE027.VDF : 7.10.1.141 2048 Bytes 30.11.2009 19:03:01
VBASE028.VDF : 7.10.1.142 2048 Bytes 30.11.2009 19:03:04
VBASE029.VDF : 7.10.1.143 2048 Bytes 30.11.2009 19:03:04
VBASE030.VDF : 7.10.1.144 2048 Bytes 30.11.2009 19:03:04
VBASE031.VDF : 7.10.1.169 148992 Bytes 04.12.2009 17:51:02
Engineversion : 8.2.1.92
AEVDF.DLL : 8.1.1.2 106867 Bytes 17.09.2009 12:57:33
AESCRIPT.DLL : 8.1.2.45 586108 Bytes 17.11.2009 19:19:22
AESCN.DLL : 8.1.2.5 127346 Bytes 09.09.2009 18:25:38
AESBX.DLL : 8.1.1.1 246132 Bytes 23.11.2009 19:47:54
AERDL.DLL : 8.1.3.4 479605 Bytes 03.12.2009 19:07:49
AEPACK.DLL : 8.2.0.3 422261 Bytes 05.11.2009 18:36:21
AEOFFICE.DLL : 8.1.0.38 196987 Bytes 21.06.2009 18:50:40
AEHEUR.DLL : 8.1.0.184 2146681 Bytes 03.12.2009 19:07:10
AEHELP.DLL : 8.1.7.5 237942 Bytes 25.11.2009 19:29:27
AEGEN.DLL : 8.1.1.78 364917 Bytes 25.11.2009 19:29:12
AEEMU.DLL : 8.1.1.0 393587 Bytes 04.10.2009 17:44:52
AECORE.DLL : 8.1.8.5 180598 Bytes 03.12.2009 19:03:59
AEBB.DLL : 8.1.0.3 53618 Bytes 09.10.2008 12:32:40
AVWINLL.DLL : 9.0.0.3 18177 Bytes 12.12.2008 06:47:56
AVPREF.DLL : 9.0.3.0 44289 Bytes 09.09.2009 18:25:53
AVREP.DLL : 8.0.0.3 155905 Bytes 20.01.2009 12:34:28
AVREG.DLL : 9.0.0.0 36609 Bytes 07.11.2008 13:25:04
AVARKT.DLL : 9.0.0.3 292609 Bytes 27.04.2009 17:37:49
AVEVTLOG.DLL : 9.0.0.7 167169 Bytes 30.01.2009 08:37:04
SQLITE3.DLL : 3.6.1.0 326401 Bytes 28.01.2009 13:03:49
SMTPLIB.DLL : 9.2.0.25 28417 Bytes 02.02.2009 06:21:28
NETNT.DLL : 9.0.0.0 11521 Bytes 07.11.2008 13:41:21
RCIMAGE.DLL : 9.0.0.25 2438913 Bytes 13.06.2009 17:51:44
RCTEXT.DLL : 9.0.73.0 87297 Bytes 23.11.2009 19:47:54
Konfiguration für den aktuellen Suchlauf:
Job Name..............................: ShlExt
Konfigurationsdatei...................: C:\Users\AF\AppData\Local\Temp\e2e697b1.avp
Protokollierung.......................: niedrig
Primäre Aktion........................: interaktiv
Sekundäre Aktion......................: ignorieren
Durchsuche Masterbootsektoren.........: ein
Durchsuche Bootsektoren...............: ein
Bootsektoren..........................: E:,
Durchsuche aktive Programme...........: aus
Durchsuche Registrierung..............: aus
Suche nach Rootkits...................: aus
Integritätsprüfung von Systemdateien..: aus
Datei Suchmodus.......................: Intelligente Dateiauswahl
Durchsuche Archive....................: ein
Rekursionstiefe einschränken..........: 20
Archiv Smart Extensions...............: ein
Makrovirenheuristik...................: ein
Dateiheuristik........................: hoch
Abweichende Gefahrenkategorien........: +APPL,+SPR,
Beginn des Suchlaufs: Sonntag, 6. Dezember 2009 19:33
Der Suchlauf über die ausgewählten Dateien wird begonnen:
Beginne mit der Suche in 'E:\' <Disk>
E:\Allgemein\Cd-Reperatur\Gina Wild 4\Codecs\APmpg4v1-702.exe
[0] Archivtyp: CAB SFX (self extracting)
--> \Disk1\data1.cab
[WARNUNG] Aus diesem Archiv können keine weiteren Dateien ausgepackt werden. Das Archiv wird geschlossen.
[WARNUNG] Aus diesem Archiv können keine weiteren Dateien ausgepackt werden. Das Archiv wird geschlossen.

Ende des Suchlaufs: Sonntag, 6. Dezember 2009 19:38
Benötigte Zeit: 04:30 Minute(n)
Der Suchlauf wurde vollständig durchgeführt.
652 Verzeichnisse wurden überprüft
54624 Dateien wurden geprüft
0 Viren bzw. unerwünschte Programme wurden gefunden
0 Dateien wurden als verdächtig eingestuft
0 Dateien wurden gelöscht
0 Viren bzw. unerwünschte Programme wurden repariert
0 Dateien wurden in die Quarantäne verschoben
0 Dateien wurden umbenannt
0 Dateien konnten nicht durchsucht werden
54624 Dateien ohne Befall
650 Archive wurden durchsucht
2 Warnungen
0 Hinweise
 
Oben Unten