• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

[Neuer Intel i5 + Windows 7] WLAN-Problem

SiQ

PCGH-Community-Veteran(in)
Hi @ all.
Ich habe ein Problem:
Ich habe mir vor ca. 3 Wochen ein neues System selbst zusammengebaut. Alles Funktioniert bis auf das Internet. Habe um das zu schreiben meinen alten Rechner wieder drangehänngt.

Ich habe wie gewohnt mein WLAN-Stick von NETGEAR installiert. Dann habe ich mein WiFi gesucht und es gefunden und alles korrekt eigegeben (SSIS / Passwort /Verschlüsselung [WPA]). Dann bin ich auf Verbinden gegangen und der "Verbindungsaufbau ist nicht möglich". Problemanzeige: "Keine Probleme vorhanden". :what: :huh:

Habe nun versucht über das Windows Netzwerk-Freigabecenter den Verbindungsaufbau hinzubekommen - selbes Problem. Windows meldet Konnektivitätsproblem. Bin dan den Anweisungen gefolgt (Router aus, 10 sec warten, wieder an). Immer noch keine Besserung. :daumen2:

Am Stick liegt es nicht, ich habe 2 Verschiedene ausprobiert.
Ich weiss auch nicht mehr weiter. Ach ja: Kabellegen nur Notfalls, da es durch ein ganzes Zimmer gehen müsste. Ich hoffe ihr könnt mir helfen. Bios is geupdated.

Mein System:
Windows 7 (32Bit)
CoolerMaster 460W
Asus P7P55D
Intel i5 (Boxed Kühler)
Seagate 500GB
GeForce 9600GT
4GB OCZ DDR3 1333
LG DVD-Brenner

MfG und Danke :hail::hail::hail::hail::hail: :daumen: TwoSnake
 

klyer

Freizeitschrauber(in)
hi, hast du es mal mit dem microsoft wlan "manager" versucht?
verwebdest du die netgear-software zum verbinden?

geh mal in den netzwerk und freigabecenter->drahtlosnetzwerke verwalten, und leg dort manuell ein wlan an. ->so mache ich es, weil ich mit dem fritzwlan kein "gemeinsam verwendet" einstellen kann.

mfg
klyer
 
Oben Unten