• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

E4400 Overclocking

cCcOttomancCc

Kabelverknoter(in)
Erstmal Hallo,
Mein Freund hat folgendes System :
Core 2 Duo E4400
2*1 GB Twinmos DDR2(800)Mhz Ram
Palit 8600 GTS SONC+
Gigabyte-965P-DS3 als Board.

Also letzte woche hat mich mein freund gebeten alles aus seinem system rauszuholen. ch bin auf 8*398 Mhz mit 1.4375V gekommen aber schon wenn ich den FSB auf 399 Mhz stelle tauchen fehler auf und das egal wie hoch ich die spannung saetze(FSB und MCH hab ich auch probiert) ... naja und wollte euch ebend fragen ob es vielleicht an einer bios Einstellung liegen kann oder so???
 

THC-hArDcOrE

PC-Selbstbauer(in)
hast die stromspartechniken disabled ???



C1E ??
CPU EIST ??


e.c.t


der speicherteiler ist auch richtig gesetzt ??


haste dir die temperaturen mal angeschaut ???
 
TE
C

cCcOttomancCc

Kabelverknoter(in)
Also der Speicherteiler ist auf 1:1 die temperaturen sind auch okey aber die stromspartechniken hab ich nicht abgeschaltet:top:versuchs mal...

und warum eigentlich die stromspartechniken abschalten???
 

THC-hArDcOrE

PC-Selbstbauer(in)
lass doch mal den cpu multi auf 10 stehen


vieleicht kann der arme nicht mehr FSB vertragen . versuch doch erst mal festzustellen wie hoch er geht also 10x???=???? dann wirst du wissen an was es liegt .


speicherteiler 1:1
 
TE
C

cCcOttomancCc

Kabelverknoter(in)
Mit dem multi 10 komme ich nur auf 314 Mhz FSB also 3140 MHz (also noch schlechter)

teiler hab ich auf 1:1 und bild hab ich auch hochgeladen:top:

eigentlich wollt ich ja nur wissen obs vielleicht an einer einstellung liegen kann das ich nicht höher kann , sonst denk ich genauso wie darkknoppix das es ebend die grenze der cpu ist:mad:
 
K

kmf

Guest
Speichereinstellung auf 5, 5, 5, 18 bei 2V oder Speicherteiler setzen. Denke das RAM limitiert mit den scharfen Einstellungen.

/edit Du hast 4, 4, 4, 12 eingestellt, diese Werte gelten aber nur bei 266 (533 MHz)
 
Zuletzt bearbeitet von einem Moderator:
Oben Unten