Likes Likes:  0
  1. #1
    Avatar von Sakul971
    Mitglied seit
    17.02.2014
    Liest
    PCGH.de & Heft
    Beiträge
    58

    Ausrufezeichen Zweite Festplatte immer wieder bei 100% Aktive Zeit bei 0 Datenübertragung.

    Hallo,

    vor ein par Tagen ist es mir immer wieder passiert, dass Programme und Explorer abgestürtzt sind.
    Dabei ist es mir aufgefallen, dass dies immer nur dann aufgetreten ist, wenn ich das zweite Laufwerk/Festplatte genutzt habe.
    Als ich dann mit CrystalDiskInfo diese Festplatte ausgewertet habe stellte sich raus, dass sie im sterben lag.
    Jetzt habe ich diese Festplatte durch eine nagelneue WD Red Festplatte ausgetauscht und erwartet das damit die Probleme behoben sind.
    Allerdings treffen immer noch die gleichen Probleme auf.
    CrystalDiskInfo gibt keine Fehler Meldungen aus und wie erwähnt ist die komplett neu.
    Ich habe jetzt die zweite Festplatte bereits an ein anderes SATA Kabel angeschlossen. Doch die Probleme treten weiterhin auf.
    Ich bin mit meinen Lösungsansetzen am Ende.

    Prozessor: AMD Ryzen 1600x
    RAM: 16GB
    GPU: GTX 1080
    2 Laufwerke SSD und HDD
    Betriebsystem: Windows 10
    Festplatte: WD Red

    Bilder:
    TaskManager: Imgur: The magic of the Internet
    CrystalDiskInfo: Imgur: The magic of the Internet

    Zweiter Forum Beitrag, da der erste outdated und im falschen Bereich jetzt ist.


    Bitte hilft mir, ich bin wirklich am Verzweifeln!

    Zusatz:
    Der Fehler tritt auch ohne besondere Belastung auf und jeder Zeit.
    Hält durchschnittlich 5 Sekunden an, wenn währenddessen eine Aktion getätigt wird bleiben die Sachen hängen.
    Virenscan mit Avast wurde bereits ausgeführt.

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #2
    Avatar von Odelelie
    Mitglied seit
    02.08.2018
    Beiträge
    54

    AW: Zweite Festplatte immer wieder bei 100% Aktive Zeit bei 0 Datenübertragung.

    prüfe bitte auf Malware und miste den Autostart aus eventuell auch in den Diensten nachschauen zbsp. Steam usw. muß nicht Automatisch starten. Ich würde Windows komplett neu installieren und alle Festplatten ordentlich Formatieren, auch Ruhemodus und Schnellstart habe ich ausgeschaltet und das Energieprofil ist bei mir das von AMD

  3. #3
    Avatar von chill_eule
    Mitglied seit
    24.12.2018
    Liest
    PCGH.de
    Ort
    Hamburg
    Beiträge
    303

    AW: Zweite Festplatte immer wieder bei 100% Aktive Zeit bei 0 Datenübertragung.

    Zitat Zitat von Odelelie Beitrag anzeigen
    prüfe bitte auf Malware und miste den Autostart aus eventuell auch in den Diensten nachschauen zbsp. Steam usw. muß nicht Automatisch starten. Ich würde Windows komplett neu installieren und alle Festplatten ordentlich Formatieren, auch Ruhemodus und Schnellstart habe ich ausgeschaltet und das Energieprofil ist bei mir das von AMD
    Malware prüfen ist prinzipiell erstmal immer gut, aber der Rest ist totaler blödsinn...

    @Topic:

    Hatte genau das gleiche Problem vor ein paar Tagen mit meiner Spiele-SSD, da war das SATA Kabel defekt.
    Evlt. ist es bei dir ja der Anschluss am Mainboard? (Wenn du sagst, das Kabel hast du schon getauscht)
    (SATA Kabel mit 90° Stecker sind z.B. oftmals ziemlich empfindlich)

    EDIT:

    Hier kann man das gut nachvollziehen: Self-Monitoring, Analysis and Reporting Technology – Wikipedia

    Dein C7 S.M.A.R.T. Wert ist bei 200... Grenzwert liegt aber bei 0. Bis zu einer gewissen Anzahl merkt man davon nix, da die Übertragungsgeschwindigkeit verringert wird, bis es passt. Aber irgendwann gehts halt nicht mehr langsamer und dann wird das Laufwerk "gesperrt", bzw. der Zugriff ist dermaßen langsam, das man denkt das Laufwerk existiert nicht mehr. Also ist irgendwas mit dem Kabel, den Anschlüssen oder dem Controller nicht in Ordnung
    Geändert von chill_eule (26.06.2019 um 22:10 Uhr)
    "Es hat den Colonel erwischt!"
    "Nein, so lange auf ihn geschossen wird, lebt er in aller Regel noch."

  4. #4
    Avatar von Sakul971
    Mitglied seit
    17.02.2014
    Liest
    PCGH.de & Heft
    Beiträge
    58

    AW: Zweite Festplatte immer wieder bei 100% Aktive Zeit bei 0 Datenübertragung.

    Problem konnte jetzt endlich behoben werde. War ein Fehler beim Motherboard und musste ausgetauscht werden.

    Danke trotzdem für die Hilfe.

    • Bitte einloggen, um diese Anzeige auszublenden.

Ähnliche Themen

  1. Windows 10 - RAM mit Fortschreiten der Zeit immer nahezu zu 100% ausgelastet
    Von Spatenhades im Forum Windows 7, 8(.1) und 10, Windows allgemein
    Antworten: 24
    Letzter Beitrag: 12.10.2018, 00:14
  2. Festplatte läuft immer auf volllast 100%
    Von Duplikatorr im Forum Komplette Rechner: Praxisprobleme
    Antworten: 10
    Letzter Beitrag: 24.06.2018, 13:31
  3. Zweite festplatte wird nicht erkannt
    Von Professor Frink im Forum SSD, HDD, Laufwerke und Speicher
    Antworten: 11
    Letzter Beitrag: 27.02.2010, 11:45
  4. Win7 und zweite Festplatte
    Von lvr im Forum Windows 7, 8(.1) und 10, Windows allgemein
    Antworten: 2
    Letzter Beitrag: 11.12.2009, 21:17
  5. Zweite Festplatte löschen??
    Von motec303 im Forum SSD, HDD, Laufwerke und Speicher
    Antworten: 15
    Letzter Beitrag: 05.06.2009, 20:47

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •