Likes Likes:  0
  1. #1

    Mitglied seit
    24.12.2018
    Beiträge
    6

    MSI X58 Pro-E macht Probleme

    Hallo Zusammen

    Ich habe mir ein System aus Neuen und Gebrauchten Teilen zusammengestellt.
    Da ich folgendes Problem sowol mit dem Komplett montierten System wie auch unter Minimalkonfig habe Hier die Verwendeten Komponenten:

    Msi x58 Pro-E
    Intel Xeon E5649
    Ram 1x 4GB HYNIX 1333Mhz
    Ein Neues 500w Netzteil
    Amd Rx580

    Fehlerbild:
    Nach Drücken des Power knopfes läuft das sytem für wniger als eine sekunde an, alle Leds gehen aus, alle lüfter bleiben stehen, System läuft wieder an, pci led. die 5 cpu leds und die grüne power led leuchten. Kein Bild, nach ca 20 sec geht das System wieder aus. Und alles wiederholt sich in beschriebener Reihenfolge.

    Ich Habe 6 verschiedene Ramriegel auf den Dafür vorgesehenen Slot getestet,,, auf den anderen ebenso
    Batterie neu
    Cpu pins optisch okay
    mit oder ohne Graka, kein unterschied
    die 3 Schalter habe ich auf der Standarteinstellung stehen
    Bios reset

    All das ohne Ergebnis
    Ich glaube das dass Board hinüber ist.
    Hoffe aber das jemand diesesProblem kennt und mir evtl helfen kann.
    Mfg

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2

    Mitglied seit
    05.11.2015
    Beiträge
    114

    AW: MSI X58 Pro-E macht Probleme

    Teste mal zuerst, ob das Board startet wenn du nur einen RAM-Riegel (zweiter Slot von links! Wichtig!) eingesetzt hast. Ansonsten klingt's fast als wäre was kaputt ja. Wo hattest du es denn bestellt?

    Meine Hetzner-X58-Pro-E waren bislang alle einwandfrei. Hatte aber schon eins von einem Verkäufer aus Bayern, das schlicht verbogen war und deswegen nicht vernünftig lief.

  3. #3

    Mitglied seit
    24.12.2018
    Beiträge
    6

    AW: MSI X58 Pro-E macht Probleme

    Wie beschrieben habe ich das. A0 oder so ähnlich heißt der Slot.

    Das Bord habe von Second-it-Hardware
    Der Verkäufer gab mir auch den Hinweiß das es aus einer Serverfarm stammt und ein Bios reset gemacht werden muss
    Was ich gefühlt 1000 mal gemacht habe

  4. #4

    Mitglied seit
    24.12.2018
    Beiträge
    6

    AW: MSI X58 Pro-E macht Probleme

    habe gerade geehen das der Inhaber des Shops der von ihnen erwähnter Heer Hetzner ist

  5. #5

    Mitglied seit
    24.12.2018
    Beiträge
    6

    AW: MSI X58 Pro-E macht Probleme

    Das einzige was mir noch in den sinn kommen würde ist das dass Mainbord für den o.g Prozessor ein Bios Update brauchen könnte.
    Habe deshalb einen Xeon W2530 bestelllt der auf jedenfall mit den Stock Bios Kompatiebel ist

  6. #6

    Mitglied seit
    24.12.2018
    Beiträge
    6

    AW: MSI X58 Pro-E macht Probleme

    so das Problem wurde gelößt. Ich habe mich beim Ram verkauft, war Server Ram. Das komische ist nur das Die Kontroll Led des Ram keinen Fehler ausgespuckt hat.

Ähnliche Themen

  1. Windows 10 auf MSI x58 Pro E Probleme
    Von Stueppi im Forum Komplette Rechner: Praxisprobleme
    Antworten: 6
    Letzter Beitrag: 25.08.2018, 14:03
  2. MSI X58 pro
    Von simpilot1 im Forum Mainboards und Arbeitsspeicher
    Antworten: 3
    Letzter Beitrag: 15.04.2009, 14:13
  3. MSI X58 Pro-E: Weitere X58-Platine von MSI
    Von xTc im Forum User-News
    Antworten: 3
    Letzter Beitrag: 13.04.2009, 22:45
  4. MSI X58 Pro
    Von dwn201 im Forum Mainboards und Arbeitsspeicher
    Antworten: 1
    Letzter Beitrag: 01.04.2009, 18:28
  5. msi x58 pro
    Von fadade im Forum Mainboards und Arbeitsspeicher
    Antworten: 1
    Letzter Beitrag: 08.02.2009, 20:11

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •