1. #1
    Avatar von DaStash
    No Adblocker!

    Mitglied seit
    23.09.2008
    Ort
    Big Bad City
    Beiträge
    17.917

    Mobile: Problem mit Kopfmenü-Leiste

    Hi,

    irgendwas stimmt seit einigen Tagen nicht. Ich habe einen Shortcut auf abonnierte Themen, mit meinem Note 9 aktuelle Chrome Version. Wenn ich dann auf einen Beitrag gehe und wieder oben auf mein Profilnamen klicke, schaffe ich es nicht mehr auf "abonnierte Themen zu klicken", da automatisch "meine Alben" geöffnet werden. Vorher habe ich das Untermenü mit einem Klick geöffnet und konnte dann auf "abonnierte Themen" klicken. Das ist ziemlich nervig.^^

    MfG

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #2
    Avatar von ZAM
    No Adblocker!

    Mitglied seit
    17.12.2008
    Ort
    Fürth
    Beiträge
    2.658

    AW: Mobile: Problem mit Kopfmenü-Leiste

    Ich habe den Beitrag mal da hin geschoben, wo er hingehört. ^^

    Landest du beim Klick dann zufällig immer in deinen Alben oder einem anderen Unterpunkt?
    Ich habe gerade gesehen, dass das Menü beim Touch auf das Usernamen-Icon nach oben verschoben ist - die anderen passen. Ich weiß noch nicht genau warum das plötzlich so ist ... prüfen das.


    *Edit* Ich habe mal einen Hack für das Menü eingebaut - ich hoffe der zerschießt jetzt nichts anderes. ^^
    Geändert von ZAM (13.09.2019 um 11:53 Uhr)
    Wartungsdrohne
    "Und wenn einer so ein Bug-Loch entdeckt, Granate rein!"
    ASRock X99 Extreme4 | i7-5820K @ 4,2 OC 1.24v | Crucial 4x4 GB DDR4-2400 | 4xSSD,2x2TB HDD | ZOTAC GTX 980 Ti AMP! Edition | ASUS Xonar DGX PCIe | be quiet! Straight Power 10-CM Modular | Fractal R5 Define

  3. #3
    Avatar von DaStash
    No Adblocker!

    Mitglied seit
    23.09.2008
    Ort
    Big Bad City
    Beiträge
    17.917

    AW: Mobile: Problem mit Kopfmenü-Leiste

    Ne, ich lande oben weil die Untermenüs nach dem Hauptmenü öffnen und da steht dann Alben. Ich kann nicht genau sagen ab wann das so ist, seit ein paar Tagen, genauer geht es nicht.

    MfG

  4. #4
    Avatar von DaStash
    No Adblocker!

    Mitglied seit
    23.09.2008
    Ort
    Big Bad City
    Beiträge
    17.917

    AW: Mobile: Problem mit Kopfmenü-Leiste

    So, geht jetzt wieder. Bist der Beste, danke!

    MfG

    • Bitte einloggen, um diese Anzeige auszublenden.

Ähnliche Themen

  1. Willi mobiles Internet + Vista x64 = Problem
    Von GeForce im Forum Tools, Anwendungen und Sicherheit
    Antworten: 4
    Letzter Beitrag: 31.03.2010, 22:22
  2. speed.t-mobile.de Problem
    Von dethacc im Forum Internet und Netzwerk
    Antworten: 1
    Letzter Beitrag: 06.02.2009, 05:14
  3. Win XP Start leiste probleme
    Von CRAZYMANN im Forum Windows 7, 8(.1) und 10, Windows allgemein
    Antworten: 12
    Letzter Beitrag: 23.09.2008, 16:05
  4. Probleme beim Windows Mobile-Gerätecenter
    Von Robbysa im Forum Windows 7, 8(.1) und 10, Windows allgemein
    Antworten: 7
    Letzter Beitrag: 30.04.2008, 19:07
  5. ATI 9700 mobile DVD Problem
    Von SeoP im Forum Grafikkarten
    Antworten: 8
    Letzter Beitrag: 23.02.2008, 13:37

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •