Seite 13 von 13 ... 3910111213
  1. #121
    Avatar von Rolk
    No Adblocker!

    Mitglied seit
    11.08.2009
    Beiträge
    11.753

    AW: Rechner geht aus. Netzteil oder Gehäuse Problem?

    Ich denke immer noch dein Rechner hat irgendwo bei der Stromversorgung einen Knacks weg.^^

    Undervolte mal deine Grafikkarte. Das sollte einiges entschärfen und sogar höheren Takt bringen. Bei der 64er kenne ich mich nicht so aus, aber 1000mV auf P7 und alles vorherige jeweils 10mV weniger müßten eigentlich laufen.


    •   Alt
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #122
    Avatar von Typhoon007
    Mitglied seit
    13.11.2012
    Beiträge
    2.060
    Zitat Zitat von Rolk Beitrag anzeigen
    Ich denke immer noch dein Rechner hat irgendwo bei der Stromversorgung einen Knacks weg.^^

    Undervolte mal deine Grafikkarte. Das sollte einiges entschärfen und sogar höheren Takt bringen. Bei der 64er kenne ich mich nicht so aus, aber 1000mV auf P7 und alles vorherige jeweils 10mV weniger müßten eigentlich laufen.
    Wow geil. Allein durch das "Automatisches Undervolting der GPU" im Treiber habe ich mehr GPU und Memory Takt und auch mehr FPS bekommen können. Hier sieht selbst. Da werdet ihr wohl recht haben und ich sollte mich wirklich so langsam mal mit manuelles Undervolting anfangen zu beschäftigen. Da wird bestimmt viel mehr heraus zu kitzeln drin stecken.


    Hab gerade The Division 1 Demo mit diese Undervolting Einstellungen gespielt und der Rechner ist nach 20 Minuten ausgegangen. Jetzt frage ich mich ob es an Undervolting lag oder mein altes Problem immer noch besteht.
    Superposition und The Division 1 Benchmark liefen mit diese Undervolting Einstellungen ohne Probleme durch.

    Edit:
    Ich habe jetzt mit den gleichen Einstellungen fasst eine Stunde AC Unity gespielt ohne das der Rechner ausgegangen ist. Schon seltsam.
    Geändert von INU.ID (24.06.2019 um 20:40 Uhr) Grund: Multiposting
    Asus M5A97 EVO R2.0 --- AMD FX 8320 --- AMD Wraith Prism Kühler --- Saphire Nitro+ RX VEGA 64 --- 16 GB Corsair Vengeance Kit --- 1 TB Western Digital Blue als Systemspeicher und 2 TB Western Digital Blue als Datenspeicher--- BeQuiet Pure Power 10 600 Watt mit Kabelmanagement --- Be Quiet Silent Base 800 Window Silver --- Windows 10 Pro

Seite 13 von 13 ... 3910111213

Ähnliche Themen

  1. Rechner geht nach einbau in ein Gehäuse nicht mehr an!
    Von Eladio im Forum Netzteile und Gehäuse
    Antworten: 9
    Letzter Beitrag: 05.08.2015, 09:37
  2. Antworten: 4
    Letzter Beitrag: 25.09.2014, 20:54
  3. Sapphire HD 6970 Problem! Rechner geht nicht an.
    Von phoenixcore im Forum Grafikkarten
    Antworten: 10
    Letzter Beitrag: 24.09.2012, 03:41
  4. MS-Tech CA-0130 Gehäuse problem mit Netzteil
    Von boltar174 im Forum Netzteile und Gehäuse
    Antworten: 8
    Letzter Beitrag: 20.08.2011, 12:32
  5. Netzteil kaputt? rechner geht einfach aus
    Von testvogel im Forum Netzteile und Gehäuse
    Antworten: 1
    Letzter Beitrag: 10.08.2010, 15:52

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •