• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

svenscherner's neuste Aktivitäten

  • S
    Durch meine Erfahrung kann ich nur die Corsair Venegance 3200er CL16 empfehlen. Habe die Riegel als 4x16GB Ausführungen und als 2x16GB Ausführung und in beiden System gehen die ohne irgendeine Einstellung vorzunehmen direkt auf 3800MHZ.
  • S
    Du kannst die WLAN Karte in den letzten PCI-E Slot packen. Zur Info: Der X8 Slot auf deinem Board ist kein X8 Slot. Es ist ein x16 Slot, der elektronisch nur mit 8 Lanes angebunden ist. Es gibt sogar X1 Slots die rechts offen sind. Dort könnte...
  • S
    Das weiß ich jetzt natürlich auch nicht. Vielleicht hatte dein AP noch eine alte Firmware drauf, die Probleme gemacht hat? Vielleicht hat ja auch irgendwann noch jemand so ein Problem und kann dann deinen Trick anwenden.
  • S
    Erst einmal vielen Dank an die Leute, die sich die Mühe gemacht haben mir bei meinem Problem zu helfen. Besonders Disk Jocky Kuhpisse + Venom89. Über Hr. Körschgen habe ich mich kurz aufgeregt, aber schnell eingesehen, dass ich mich über solche...
  • S
    Hey Venom89, danke für deine Hilfe. Dann werde ich es Mal versuchen bei einem Kumpel der nen DSL Anschluss hat. Meine bekannten haben fast alle UM. Ich schreibe ob es funktioniert hat.
  • S
    Hi, also ich hatte ein ähnliches Problem mit dem AP. Da war es schlussendlich ein Bug in der Firmware des AP. Ging eigentlich davon aus, dass dieser in Verbindung mit meiner Fritzbox 6591 bestünde, jedoch könnte es ja auch die Connect Box...
  • S
    Ok, mache ich eben schnell. Ich dachte ich müsste bei der UM Box gucken, damit ich weiß was die durchlässt. Bei dem AP wird gar nichts angezeigt. Anpingen geht @Körschgen: Wie soll ich denn meine Mitbewohner mit einem AP gefährden? Mit der...
    • port3.png
    • ping.png
  • S
    Die Homematic Box blinkt weiterhin blau. Die Box bekommt keine Verbindung. Ich habe den QR-Code schon gescannt. Die App fragt ob es immer noch blinkt. Darauf hin schreibt Sie, das keine Verbindung zum Server hergestellt werden kann wenn es...
    • Unbenannt.png
    • port.png
    • port2.png
  • S
    http://192.168.0.60:80 sagt im Browser, dass die Website nicht erreichbar wäre
  • S
    Das habe ich schon versucht. Das Gerät wird mir als 192.168.0.60 angezeigt, aber ein Menü wie bei einem Router gibt es da scheinbar nicht.
  • S
    Hallo DJKuhpisse, ich muss leider gestehen, das ich von dem was du da schreibst genau 0% verstehe. Ich habe in meinen beiden Beiträgen Screenshots beigepackt von der UM-Box was man da einstellen kann.
  • S
    Der AP hat man meines Wissens nach gar nicht in ein Menü. Die UM Box hat eine DHCP Funktion. Aber der AP brauch die oder? Falls ich das bei der UM-Box einstellen muss, kannst du mir sagen wie? Ich habe einen Screeny angehangen. Kann ich denn...
    • Screenshot_20201018-075746.png
  • S
    Hallo zusammen, ich bin aktuell am verzweifeln. Ich habe mir von Homematic IP den Accesspoint geholt und auch angeschlossen. Leider scheint der AP keinen Internet Verbindung über die Connect Box aufbauen zu können. Die blaue Lampe blinkt...
    • Screenshot_20201017-233445.png
    • Screenshot_20201017-233758.png
    • Screenshot_20201018-011852.png
Oben Unten