Seite 1 von 5 12345
  1. #1

    Mitglied seit
    25.06.2014
    Ort
    Gelsenkirchen
    Beiträge
    125

    PC startet mehrfach nicht

    Hallo Leute,

    habe folgendes Problem mein PC startet nicht richtig.
    Wenn ich den PC aus habe und dann starten will startet er zwar die Hardware Komponenten wie Graka HDD aber weder der Bildschirm bekommt ein Signal noch die Tastatur oder Maus sodass diese Blinken würden.
    Habe schon mal alles außer die SSD vom System genommen jedoch startet er trotzdem nicht.
    Habe jeden RAM Riegel einzeln druchgetestet und es kommt ein komisches Fehlerbild.

    Sobald ich 2 RAM Riegel miteinander tauschen und zum öffnen der Verriegelung maschinellen Druck auf das Motherboard ausführe startet der PC wieder fährt ganz normal hoch und alles ist wie sonst.
    Wenn ich diesen RAM Tauschvorgang nicht durchführe kann ich den Rechner nicht starten.

    Ab und zu startet der PC bis hin zum BIOS und startet sich danach einfach neu.

    Des weiteren habe ich diesen Fehler erst seitdem ich folgende Fehlermeldung im BIOS erhalten habe:"

    The system has experienced a boot failure possibly due to incorrect configuration.
    Previous settings in Bios may not be compatible with current hardware state.
    Current CPU Speed: 3792,13 Mhz
    Current BCLK: 99,79 Mhz
    Current Memory Speed : 1596,65 Mhz

    Optimierte Standards laden, dann starten
    Optimierte Standards laden , dann neu starten
    Bios aufrufen "

    habe vorher nichts am BIOS oder sonstigen OC Einstellungen geändert und egal ob ich ein BIOS reset mache oder die Optimierten Standards lade es bleibt der gleiche Fehler.


    MB: Gigabyte Z97 D3h
    CPU: Xeon 1231v3
    NT: Bequiet Straight Power 9 480W
    SSD: Samsung EVO 950
    Graka: Gtx 1080 Strix OC

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #2
    azzih
    Gast

    AW: PC startet mehrfach nicht

    Puh das ist ziemlich unspezifischer Fehler, schwer zu sagen.

    Was hast du für ein CPU Kühler? Ist der vielleicht zu stark angezogen, sodass die Spannung das Board zu sehr biegt. Würde erklären warum er startet wenn du auf dem Board rumdrückst.
    Auch mal prüfen ob Kabel und Karten korrekt sitzen und kein Wackelkontakt irgendwo ist.

    Generell kommt da aber noch mehr in Frage: Defektes Board beispielsweise oder Netzteil, das in die Jahre gekommen ist und keine stabile Spannung mehr bereitstellen kann die es für den Systemstart braucht.

  3. #3

    Mitglied seit
    25.06.2014
    Ort
    Gelsenkirchen
    Beiträge
    125

    AW: PC startet mehrfach nicht

    Hey danke für die Antwort, also habe einen Brocken Eco drin und habe nichts verändert daher denke ich nicht dass der Druck zu hoch ist.
    Habe jedoch einmal alle 4 schrauben ein wenig gelockert jedoch bleibt der Fehler.
    Zudem startet der PC ab und zu auch direkt nach dem der Bildschirm mit dem "Drücke ENT um zum Bios zu gelangen" einfach neu und will erst gar nicht Windows starten.

    Ich bestelle mal ein neues NT da ich auch denke, dass dort der Fehler sitzen kann, weil wäre es ein MB Problem (Transistoren oder ähnliches defekt) würde das Problem dauerhaft da sein und nicht plötzlich wieder funktionieren.

    Falls jemand noch andere Ideen hat gerne her damit

  4. #4

    Mitglied seit
    29.12.2010
    Beiträge
    378

    AW: PC startet mehrfach nicht

    Knopfzelle erneuern ?
    MSI B150M Pro DDP, i3 8350K
    H310iPro, 9600K

  5. #5

    Mitglied seit
    25.06.2014
    Ort
    Gelsenkirchen
    Beiträge
    125

    AW: PC startet mehrfach nicht

    Habe ich gemacht bringt leider keine besserung

  6. #6
    Avatar von soulstyle
    Mitglied seit
    17.01.2020
    Ort
    Planet Earth
    Beiträge
    570

    AW: PC startet mehrfach nicht

    Hi, versuch mal mit nur einem Ram Riegel zu starten.
    Wieviele Ram Bänke hast du denn ?
    Evtl die 2 Benutzen die sonst leer sind?
    Auf eigene Gefahr!
    Spoiler:
    AMD Ryzen 5 3600 # ASUS Radeon TUF3-RX5700XT-O8G-GAMING # MSI B450 Tomahawk MAX # Patriot Viper 2x8GB 3600
    Enermax Liq 240 RGB # Samsung SSD 860 QVO 1TB # Toschiba HDD DT01ABA300 # Logitech G19 # G502 Hero # Intertech W III RGB

  7. #7

    Mitglied seit
    25.06.2014
    Ort
    Gelsenkirchen
    Beiträge
    125

    AW: PC startet mehrfach nicht

    Hey habe 4 Bänke und alle sind bestückt. 4 x 4gb vom gleichen Ram alles identisch. Habe schon Riegel 3 und 4 mit 1 und 2 getauscht alles keine Besserung.
    Pc startet manchmal mit nur 2 Bänken bestückt, manchmal mit 3 oder allen 4. Also die Riegel scheinen alle intakt zu sein

  8. #8
    Avatar von soulstyle
    Mitglied seit
    17.01.2020
    Ort
    Planet Earth
    Beiträge
    570

    AW: PC startet mehrfach nicht

    Ok gut, hast Du mal geprüft wenn Du geschafft hast den PC zu starten ob er alle 16Gb Ram erkannt werden.
    Oder alle die Du aktuell eingebaut hast?
    Auf eigene Gefahr!
    Spoiler:
    AMD Ryzen 5 3600 # ASUS Radeon TUF3-RX5700XT-O8G-GAMING # MSI B450 Tomahawk MAX # Patriot Viper 2x8GB 3600
    Enermax Liq 240 RGB # Samsung SSD 860 QVO 1TB # Toschiba HDD DT01ABA300 # Logitech G19 # G502 Hero # Intertech W III RGB

  9. #9

    Mitglied seit
    25.06.2014
    Ort
    Gelsenkirchen
    Beiträge
    125

    AW: PC startet mehrfach nicht

    Hab ich alles schon getestete unter Windows zeigt der mir im Taskmanager 15.9GB an

    • Bitte einloggen, um diese Anzeige auszublenden.
  10. #10

    Mitglied seit
    25.06.2014
    Ort
    Gelsenkirchen
    Beiträge
    125

    AW: PC startet mehrfach nicht

    Sonst niemand hier der eine Lösung parat hätte??

    Wie gesagt bekomme den PC gestartet wenn ich die Ram Blöcke willkürlich tausche. Alle 4 Funktionieren und auch das MB soweit ist einfach ein sehr komischer Fehler

Seite 1 von 5 12345

Ähnliche Themen

  1. PC startet mehrfach neu, bootet dann aber normal.
    Von Jack-Johnson im Forum GIGABYTE AORUS
    Antworten: 36
    Letzter Beitrag: 08.08.2014, 09:07
  2. Antworten: 92
    Letzter Beitrag: 15.11.2007, 20:35
  3. PC startet nicht
    Von H@buster im Forum Overclocking: Mainboards und Speicher
    Antworten: 7
    Letzter Beitrag: 22.10.2007, 08:09
  4. Artec Freezer 64 Pro Startet Pc Neu?
    Von eSpox im Forum Luftkühlung
    Antworten: 13
    Letzter Beitrag: 17.10.2007, 12:17
  5. Aquamark 3 startet nicht
    Von Kovsk im Forum Benchmarks
    Antworten: 10
    Letzter Beitrag: 31.08.2007, 14:11

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •