Likes Likes:  0
Seite 2 von 3 123
  1. #11

    Mitglied seit
    21.11.2019
    Beiträge
    14

    AW: Lüfter und last Probleme

    Wie kann ich das denn testen ?

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #12

    Mitglied seit
    26.11.2008
    Ort
    Thüringen
    Beiträge
    10.856

    AW: Lüfter und last Probleme

    Mach mal Edge aus.

  3. #13

    Mitglied seit
    21.11.2019
    Beiträge
    14

    AW: Lüfter und last Probleme

    hab jetzt mal ein Programm names CPU test geladen und folgendes ergebniss erhalten .

    test - Bilder Upload

  4. #14
    Avatar von max310kc
    Mitglied seit
    21.11.2008
    Liest
    PCGH.de & Heft
    Ort
    Kronach/Neubrandenburg
    Beiträge
    568

    AW: Lüfter und last Probleme

    Starte ein beliebiges Programm, dass CPU Leistung benötigt im Fenstermodus (Spiele, Prime95, diverse Benchmarkprogramme). Dann beobachtest du, welchen Takt CPUz anzeigt. Wenn dann weniger als 3,4GHz angezeigt werden passt was nicht.
    Mögliche Gründe könnten im WIndows-Energiesparplan oder im BIOS liegen.

  5. #15

    Mitglied seit
    21.11.2019
    Beiträge
    14

    AW: Lüfter und last Probleme

    Habe bios jetzt schon 1 2 mal resettet gehabt. Also einmal in bios selbst und einmal per Batterie und neuste Version geupdated.


    Edit :


    Hab nur Chrome und CPUZ offen und 780mhz zu 3000+ und wieder runter..
    Geändert von Crowheart76 (21.11.2019 um 22:23 Uhr)

  6. #16
    Avatar von _Berge_
    Mitglied seit
    10.11.2014
    Liest
    PCGH.de & Heft (Abo)
    Ort
    Bei Gießen
    Beiträge
    2.539

    AW: Lüfter und last Probleme

    Im Reiter "Leistung" kannst du auch sehen ob die CPU Hochtaktet

    Wenn nämlich nur 780mhz anliegen ist eine Hohe Auslastung klar, sollte mehr anliegen ist was Faul

    Zur Grafikkarte und die Lüfter welche nicht drehen: die fangen unter Last erst an bzw. Temperaturen ab ca. 60 Grad
    PC: CPU: R7 2700X @H²O; Mainboard: Asus C6H ; GPU: 2x RADEON VII @H²O CF; Ram: 64GB Crucial Tactical RGB ; PSU: BeQiet! E11 850W ; Case: Phanteks Enthoo Evolv X: Silber ; SSD´s: Samsung 960 512GB/ 2x850EVO 500GB / 3x MX500 1TB

    KEIN "SUPPORT" VIA PN

  7. #17

    Mitglied seit
    21.11.2019
    Beiträge
    14

    AW: Lüfter und last Probleme

    Das würde dann nach 4 Tagen permanent rumschauen heißen durch den defekten ram hat die CPU dann einen schaden bekommen?
    Könnte ja auch das Mainboard sein aber das schließe ich mal aus da ja auch alle Komponenten erkannt werden

    Ach und vielen vielen dank für eure Hilfe ich hoffe ich finde das Problem

    Edit : Im Taskmanager unter Leistung geht er wenn nur Chrome oder Edge geöffnet ist von 1.9 ghz bis zu 3,4(3.6) hoch .

    Dann wird es doch wohl oder übel der Prozessor sein?

  8. #18

    Mitglied seit
    15.03.2009
    Beiträge
    283

    AW: Lüfter und last Probleme

    hast du aktuelle chipsatztreiber installiert? oder verwendest du die normalen windows treiber? evtl helfen dann aktuelle chipsatztreiber

  9. #19

    Mitglied seit
    21.11.2019
    Beiträge
    14

    AW: Lüfter und last Probleme

    Ja auch schon gemacht . Läuft alles auch graka im Spiel gehen die lüfter an . Nur die Auslastung ist das Problem habe das Spiel offen und minimieren es ist die auslastung bei 100% ..
    Einfach mal laufen lassen und spielen ? Würde sich ja eh abschalten bevor es knallt denk ich mal hab schon x pc Support angerufen komme einfach auf keinenlösung

    • Bitte einloggen, um diese Anzeige auszublenden.
  10. #20

    Mitglied seit
    15.03.2009
    Beiträge
    283

    AW: Lüfter und last Probleme

    also du hast während last anliegt 3.X Ghz? das kann man auch gut zB mit HWInfo überprüfen (einfach taktrate Plotten lassen) ich hatte das mal bei einem Laptop, der hat nur bis 780 Mhz getaktet, dadurch war die Auslastung natürlich bei 100% und es war trotzdem langsam wie sau... Bei mir hat das erneute Installieren von Chipsatztreiber geholfen... Du könntest auch noch einmal das Energieprofil auf Höchste Leistung stellen, da kann sowas auch herkommen

Seite 2 von 3 123

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 18.03.2019, 10:11
  2. Antworten: 7
    Letzter Beitrag: 30.12.2015, 09:38
  3. R9 280X Toxic hat GPU-Last Probleme
    Von Plac3bo im Forum Grafikkarten
    Antworten: 2
    Letzter Beitrag: 12.01.2014, 02:13
  4. Neuer Lüfter und eventuelle Probleme mit der CPU Hitze
    Von Jorgensson im Forum Luftkühlung
    Antworten: 43
    Letzter Beitrag: 23.08.2013, 17:42
  5. Windows7 - CPU-Last Problem
    Von -alpha- im Forum Prozessoren
    Antworten: 3
    Letzter Beitrag: 01.11.2009, 18:12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •