1. #1

    Mitglied seit
    28.07.2012
    Beiträge
    53

    PC startet nicht nach 3 monatiger nicht Benutzung

    Hey Community,
    Ich bin die letzten Monate nicht dazu gekommen meinen Computer zu benutzen.
    Vor einigen Tagen wollte ich wieder zocken aber mein Computer ist wie Tod.
    Kein Booten, Keine leuchten!
    Mein Pc hat schon einige Jahre auf dem Buckel.
    Ich habe schon versucht Kabel neu einzustecken und in anderen Threads gelesen das das Netzteil oder das Mainboard mein Problem sein könnte.
    Was nicht passt ist das ich meinen Pc nicht mehr benutzt habe. Er war vom Strom getrennt und das Netzteil ist ausgeschalten.

    Ich würde mich über Rat freuen!
    Am liebsten wär mir natürlich Eine Lösung die nicht zu teuer ist, da ich nur ungern in einen alten Pc investieren würde.

    Freundliche Grüße

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #2
    Avatar von Research
    Mitglied seit
    08.09.2011
    Liest
    PCGH.de & Heft (Abo)
    Ort
    Dreh dich ganz langsam um...
    Beiträge
    9.987

    AW: Pc startet nicht nach 3 monatiger nicht Benutzung

    Was hast du für Hardware?
    Der Nackzocker eV. sucht noch aktive Mitglieder. Anmeldung unter Surveilance@nsa.gov. Benötigt werden Windows 10, Mikrofon und WebCam.
    Zur Zeit viel Mobil unterwegs, Rechtschreibung geht im Androide FF auf PCGH nicht.
    Wenn Onlineshops zwei Preise zur selben Zeit haben. Noch Fragen? Schick eine PN an die Teilnehmer.

  3. #3

    Mitglied seit
    22.11.2016
    Beiträge
    4.834

    AW: Pc startet nicht nach 3 monatiger nicht Benutzung

    Er war vom Strom getrennt und das Netzteil ist ausgeschalten.
    Klingt nach einer leeren Bios-Batterie.
    Verbinde das Stromkabel, schalte das Netzteil ein, und halte den Power-Button für 10s gedrückt. Wenn du Glück hast startet der PC danach.

    Wenn das nichts hilft, auch mal kontrollieren ob alle Kabel im PC noch da sind wo sie hingehören. Aus- und Einstecken der Kabel könnte helfen, einen schlechten Kontakt wiederzubeleben.
    AMD gut, Intel nix gut

  4. #4
    Avatar von Eol_Ruin
    Mitglied seit
    07.10.2007
    Liest
    PCGH.de & Heft
    Ort
    Feldkirchen in Kärnten
    Beiträge
    10.395

    AW: Pc startet nicht nach 3 monatiger nicht Benutzung

    Zitat Zitat von Research Beitrag anzeigen
    Was hast du für Hardware?
    Ist das denn eigentlich wichtig?

    Wie könnte es helfen bei "Hardware-Problemen" die verbaute "Hardware" zu kennen!

    Auch irritiert mich dieser Satz des TE irgendwie
    Er war vom Strom getrennt und das Netzteil IST ausgeschalten.
    Some people can read War and Peace and come away thinking it's a simple adventure story.
    Others can read the ingredients on a chewing gum wrapper and unlock the secrets of the universe!
    << Lex Luthor >>

  5. #5
    Avatar von NatokWa
    Mitglied seit
    03.12.2012
    Liest
    PCGH.de
    Ort
    Ellwangen
    Beiträge
    2.632

    AW: Pc startet nicht nach 3 monatiger nicht Benutzung

    Zitat Zitat von amdahl Beitrag anzeigen
    Klingt nach einer leeren Bios-Batterie.
    Verbinde das Stromkabel, schalte das Netzteil ein, und halte den Power-Button für 10s gedrückt. Wenn du Glück hast startet der PC danach.

    Wenn das nichts hilft, auch mal kontrollieren ob alle Kabel im PC noch da sind wo sie hingehören. Aus- und Einstecken der Kabel könnte helfen, einen schlechten Kontakt wiederzubeleben.
    So ein UNSINN ..... Leere Bios-Batterie verhindert NIE! den Systemstart sondern führt zu der Berühmten Meldung das des Bios resettet wurde und man doch Bitte mit F1 reingehen soll um alle Werte neu zu setzen . Nicht mehr und nicht weniger .

    Es dürfte sich hier eher um einen "Lagerschaden" am NT handeln . Es kann durchaus passieren das die Hops gehen WEIL sie nicht benutzt wurden , erst recht wenn sie "warm" gelagert werden und die Qualität nicht die beste ist . Da keine Daten zum System geliefert wurden kann ich natürlich nur mutmaßen das ein eher billiges NT verbaut ist ....


    BTW : Wie Eol es schon andeutet .... Das NT sollte eingeschaltet sein wenn der Rechner starten soll

    ASUS ROG Maximus XI Hero /°\ Core I9-9900K@5,0Ghz(4.9Ghz@AVX) /°\ 2x16GB DDR4-3200@3400Mhz /°\ GTX 1080@~2.1Ghz /°\ Creatiive-BlasterX AE-5 -- Alles @H2O
    https://www.3dmark.com/3dm/40530859? // https://www.3dmark.com/spy/9046695


  6. #6

    Mitglied seit
    22.11.2016
    Beiträge
    4.834

    AW: PC startet nicht nach 3 monatiger nicht Benutzung

    Na gut, möglich dass ich das falsch in Erinnerung habe. Mit der Methode konte ich mein altes Sockel 775 System jedes mal wiederbeleben, wenn es eine Weile nicht genutzt wurde. Kann auch sein, dass es hier an defekten Caps lag.
    AMD gut, Intel nix gut

  7. #7

    Mitglied seit
    28.07.2012
    Beiträge
    53

    AW: PC startet nicht nach 3 monatiger nicht Benutzung

    Mein Netzteil ist ein Be Quiet E9.
    Danke schonmal für eure Ratschläge.
    Mein Netzteil ist schon eingeschaltet, ich meinte damit das ich bevor ich den Strom getrennt habe das Netzteil ausgeschaltet hatte. Ist aber wahrscheinlich eh unwichtig.
    Ich werde versuchen das Netzteil auszutauschen, sobald ich ein passendes auftreiben konnte.
    Der Tipp mit den 15 Sekunden halten hat leider nicht funktioniert, wäre aber super gewesen.

    Viele Grüße nochmal

    • Bitte einloggen, um diese Anzeige auszublenden.
  8. #8
    Avatar von Eol_Ruin
    Mitglied seit
    07.10.2007
    Liest
    PCGH.de & Heft
    Ort
    Feldkirchen in Kärnten
    Beiträge
    10.395

    AW: PC startet nicht nach 3 monatiger nicht Benutzung

    Zitat Zitat von tim2340 Beitrag anzeigen
    Mein Netzteil ist ein Be Quiet E9.
    Danke schonmal für eure Ratschläge.
    Mein Netzteil ist schon eingeschaltet, ich meinte damit das ich bevor ich den Strom getrennt habe das Netzteil ausgeschaltet hatte. Ist aber wahrscheinlich eh unwichtig.
    Ich werde versuchen das Netzteil auszutauschen, sobald ich ein passendes auftreiben konnte.
    Der Tipp mit den 15 Sekunden halten hat leider nicht funktioniert, wäre aber super gewesen.

    Viele Grüße nochmal
    Jetzt wissen wir das Netzteil - zwar ohne nähere Wattangabe - aber naja!

    Nun wäre es hilfreich die ganzen restlichen Komponenten zu erfahren!
    Falls das irgendwie möglich ist!
    Some people can read War and Peace and come away thinking it's a simple adventure story.
    Others can read the ingredients on a chewing gum wrapper and unlock the secrets of the universe!
    << Lex Luthor >>

Ähnliche Themen

  1. Externe Festplatte startet während der Benutzung neu
    Von SackwalzNR1 im Forum SSD, HDD, Laufwerke und Speicher
    Antworten: 6
    Letzter Beitrag: 19.05.2015, 17:43
  2. Antworten: 92
    Letzter Beitrag: 15.11.2007, 20:35
  3. PC startet nicht
    Von H@buster im Forum Overclocking: Mainboards und Speicher
    Antworten: 7
    Letzter Beitrag: 22.10.2007, 08:09
  4. Artec Freezer 64 Pro Startet Pc Neu?
    Von eSpox im Forum Luftkühlung
    Antworten: 13
    Letzter Beitrag: 17.10.2007, 12:17
  5. Aquamark 3 startet nicht
    Von Kovsk im Forum Benchmarks
    Antworten: 10
    Letzter Beitrag: 31.08.2007, 14:11

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •