Likes Likes:  0
Seite 2 von 2 12
  1. #11

    Mitglied seit
    11.09.2008
    Beiträge
    49

    AW: Neuer Rechner fährt nicht hoch

    So Bios update ist gemacht. Fehler bleibt.

    Habe nun die Batterie einmal raus gemacht.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	27 
Größe:	2,34 MB 
ID:	1052744

    Ich frage mich ob das an dem hier liegt:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	44 
Größe:	2,28 MB 
ID:	1052751
    Laut Anleitung gehört es so. Aber muss nicht bei allen stiften normal die Schrift nach aussen zeigen?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	24 
Größe:	2,32 MB 
ID:	1052743  
    CPU: Ryzen 7 3700x / Mainboard: MSI B450 Gaming Pro Carbon AC / Graka: Palit 1070GTX Super Jetstream / Ram: Crucial Ballistix Sport LT V2 32 GB DDR4 3000 / Festplatten: 2 mal Crucial MX500 (250+1000GB) + 2 HDDs / Netzteil: 550W Seasonic Focus Plus Modular 80+ Gold / Gehäuse: Nanoxia Deep Silence 1 Rev. B

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #12
    Avatar von Z3Rlot
    Mitglied seit
    26.02.2009
    Liest
    PCGH.de & Heft
    Ort
    Berlin
    Beiträge
    1.137

    AW: Neuer Rechner fährt nicht hoch

    1.Ist der 4 bzw 8 Pin Stromstecker dran für die CPU?
    2.Ziehe mal alle USB vom Board ab und auch die kleinen Stecker vom Panel(Überbrücken mit Schraubendreher)
    Nur mit Maus und Tastatur starten alles andere ab.
    3. Nur mit einen Ram Riegel Starten und ein Bios Reset durchfüren.
    Wenn es nicht läuft den anderen Ram Riegel testen.
    i9 9900K,Be-Quiet Dark Rock Pro 3,ASUS ROG MAXIMUS XI HERO Z390,Gigabyte Windforce RTX 2080 TI + AGON AOC Gaming AG322QC4,G.Skill Ripjaws VDDR4 - 32 GB 2 x 16 GB 3200 MHz,SSD Samsung 840EVO 250Gb,Samsung 850 Pro 256 gb,Crucial 525 Gb,Samsung EVO 860 1 TB,Intel M2 1TB 660p Series,LG Super Multi BLU_Ray Brenner BH16,Be-Quiet Dark Power Pro 11 750W,Be-Quiet Silent Base 800 Orange Window+Noctua 2x140+1x120 Lüfter,Windows 10

  3. #13

    Mitglied seit
    11.09.2008
    Beiträge
    49

    AW: Neuer Rechner fährt nicht hoch

    Zitat Zitat von Z3Rlot Beitrag anzeigen
    1.Ist der 4 bzw 8 Pin Stromstecker dran für die CPU? ja der 8 Pin. Ein Kabel für 4 Pin ist beim Netzteil nicht dabei. Das war meine erste Vermutung, dass dies zwingend nötig sein könnte.
    2.Ziehe mal alle USB vom Board ab und auch die kleinen Stecker vom Panel(Überbrücken mit Schraubendreher) Wenn ich alle USB vom Board abziehe, wird doch Maus und Tastatur nicht mehr erkannt oder? Und ich weiß nicht was du mit Steckern vom Panel meinst.
    Nur mit Maus und Tastatur starten alles andere ab.
    3. Nur mit einen Ram Riegel Starten und ein Bios Reset durchfüren.
    Wenn es nicht läuft den anderen Ram Riegel testen.
    Was ich bisher eben gemacht habe.

    Ram Riegel getauscht.
    Batterie raus und rein.
    Graka raus und rein.
    USB 3 USB 2 und die Stifte für Power LED, HDD LED, Reset Switch und Power Switch lose gemacht und wieder neu dran.
    Bei Power LED usw bin ich nicht sicher, ob die Teile richtig rum stecken, aber es ist zumindest exakt nach Anleitung gesteckt.

    Bios Update ebenfalls gemacht. Im Bios selber habe ich nix verstellt seit Kauf
    CPU: Ryzen 7 3700x / Mainboard: MSI B450 Gaming Pro Carbon AC / Graka: Palit 1070GTX Super Jetstream / Ram: Crucial Ballistix Sport LT V2 32 GB DDR4 3000 / Festplatten: 2 mal Crucial MX500 (250+1000GB) + 2 HDDs / Netzteil: 550W Seasonic Focus Plus Modular 80+ Gold / Gehäuse: Nanoxia Deep Silence 1 Rev. B

  4. #14
    Avatar von _Berge_
    Mitglied seit
    10.11.2014
    Liest
    PCGH.de & Heft (Abo)
    Ort
    Bei Gießen
    Beiträge
    2.221

    AW: Neuer Rechner fährt nicht hoch

    was ich vorhin noch gelesen habe:

    das BIOS vom MSI B450 Gaming Pro Carbon AC scheint noch leicht "buggy" zu sein, du brauchst mehrere Starts bis du ein Bild bekommst.

    So wie ich gelesen habe bis zu 10 mal oder sogar mehr

    Starte warte einen moment, wenn nichts kommt, mache einen Hardreset und starte erneut
    PC: CPU: R7 2700X @H²O; Mainboard: Asus C6H ; GPU: 2x RADEON VII @H²O CF; Ram: 64GB Crucial Tactical RGB ; PSU: BeQiet! E11 850W ; Case: Phanteks Enthoo Evolv X: Silber ; SSD´s: Samsung 960 512GB/ 2x850EVO 500GB / 3x MX500 1TB

  5. #15

    Mitglied seit
    11.09.2008
    Beiträge
    49

    AW: Neuer Rechner fährt nicht hoch

    Genau das ist mein Problem. Kannst du mir sagen wo du das gelesen hast?
    CPU: Ryzen 7 3700x / Mainboard: MSI B450 Gaming Pro Carbon AC / Graka: Palit 1070GTX Super Jetstream / Ram: Crucial Ballistix Sport LT V2 32 GB DDR4 3000 / Festplatten: 2 mal Crucial MX500 (250+1000GB) + 2 HDDs / Netzteil: 550W Seasonic Focus Plus Modular 80+ Gold / Gehäuse: Nanoxia Deep Silence 1 Rev. B

  6. #16
    Avatar von Z3Rlot
    Mitglied seit
    26.02.2009
    Liest
    PCGH.de & Heft
    Ort
    Berlin
    Beiträge
    1.137
    i9 9900K,Be-Quiet Dark Rock Pro 3,ASUS ROG MAXIMUS XI HERO Z390,Gigabyte Windforce RTX 2080 TI + AGON AOC Gaming AG322QC4,G.Skill Ripjaws VDDR4 - 32 GB 2 x 16 GB 3200 MHz,SSD Samsung 840EVO 250Gb,Samsung 850 Pro 256 gb,Crucial 525 Gb,Samsung EVO 860 1 TB,Intel M2 1TB 660p Series,LG Super Multi BLU_Ray Brenner BH16,Be-Quiet Dark Power Pro 11 750W,Be-Quiet Silent Base 800 Orange Window+Noctua 2x140+1x120 Lüfter,Windows 10

  7. #17

    Mitglied seit
    11.09.2008
    Beiträge
    49

    AW: Neuer Rechner fährt nicht hoch

    Danke euch
    CPU: Ryzen 7 3700x / Mainboard: MSI B450 Gaming Pro Carbon AC / Graka: Palit 1070GTX Super Jetstream / Ram: Crucial Ballistix Sport LT V2 32 GB DDR4 3000 / Festplatten: 2 mal Crucial MX500 (250+1000GB) + 2 HDDs / Netzteil: 550W Seasonic Focus Plus Modular 80+ Gold / Gehäuse: Nanoxia Deep Silence 1 Rev. B

  8. #18
    Avatar von Z3Rlot
    Mitglied seit
    26.02.2009
    Liest
    PCGH.de & Heft
    Ort
    Berlin
    Beiträge
    1.137

    AW: Neuer Rechner fährt nicht hoch

    Falls sich nichts ergibt warte nicht zu lange und tausche das Board gegen ein anderen Hersteller.
    Hast ja hoffentlich noch 14 Tage rückgaberecht.
    Sonst bekommste am Ende noch Probleme.
    Geändert von Z3Rlot (19.07.2019 um 00:38 Uhr)

  9. #19
    Avatar von INU.ID
    No Adblocker!

    Mitglied seit
    20.08.2007
    Liest
    PCGH.de (Abo)
    Ort
    ♁ (U+2641)
    Beiträge
    8.202

    AW: Neuer Rechner fährt nicht hoch

    Und vor allem auch lange genug warten. Manche Boards brauchen nach dem ersten Start (gerade nach einem BIOS-Update) erstmal mal ein paar Anläufe. Dabei starten sie tlw. von selbst mehrmals neu, oder brauchen einfach nur länger um alle Komponenten zu erkennen.

    Also nicht gleich nach 10 Sekunden Reset drücken, wenn man gerade mal meint keinen Fortschritt erkennen zu können. Damit unterbricht man den Vorgang u.U. nur jedes mal wieder.
    .-=PCGH-Community-Veteran=-.
    Mitglied seit 2004 - Anzahl aller Beiträge: 17149 - Anzahl eröffneter Themen: 238 - Anzahl aller erhaltenen Antworten: 15975 - Anzahl erhaltene Antworten pro Beitrag: 0,9320 - Anzahl erhaltener Antworten pro eröffnetem Thema: 67,121 - Kleinanzeigen-Bewertungen: 20x positiv, 0x negativ
    Seine Daten nach DSGVO bei Facebook, WhatsApp, Amazon, Google, Instagram und Co. anfordern


    • Bitte einloggen, um diese Anzeige auszublenden.
  10. #20

    Mitglied seit
    28.03.2015
    Liest
    PCGH.de & Heft
    Ort
    58708
    Beiträge
    358

    AW: Neuer Rechner fährt nicht hoch

    ähm... vielleicht auch nur nen Versuch wert (grade bei neuen Boards):

    Du hast da ne *verdammt* alte Platte drin, die WD 320Gb... genau diese hatte ich 2x und die hatte in 2 verschiedenen Rechnern ähnliche Probleme verursacht.
    Könntest die ja einfach mal abklemmen, vielleicht hat es sich damit schon erledigt..
    For Windows-User: REBOOT
    For Unix-User: be root

Seite 2 von 2 12

Ähnliche Themen

  1. Neuer Rechner, fährt manchmal nicht hoch und BOSD (ggf. RAM XMP Profile?)
    Von mcevil im Forum Komplette Rechner: Praxisprobleme
    Antworten: 19
    Letzter Beitrag: 07.10.2015, 14:03
  2. neuer rechner fährt öfters nicht richtig hoch
    Von MrOptimalPerfect im Forum Komplette Rechner: Praxisprobleme
    Antworten: 40
    Letzter Beitrag: 07.04.2015, 10:33
  3. Neuer Rechner fährt nicht hoch
    Von sMoKeLoRd81 im Forum Komplette Rechner: Zusammenstellung
    Antworten: 19
    Letzter Beitrag: 19.07.2011, 23:33
  4. Neuer PC fährt nicht hoch!
    Von gurkerich im Forum Komplette Rechner: Zusammenstellung
    Antworten: 3
    Letzter Beitrag: 04.02.2011, 22:58
  5. P5Q-E Rechner fährt nicht hoch wenn er via Crossover ans Netzwerk angeschlossen wird
    Von Q!...deluxe im Forum Mainboards und Arbeitsspeicher
    Antworten: 6
    Letzter Beitrag: 18.11.2009, 22:36

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •