Likes Likes:  0
Seite 2 von 2 12
  1. #11
    Avatar von der_yappi
    Mitglied seit
    16.05.2008
    Liest
    PCGH.de & Heft
    Ort
    BaWü
    Beiträge
    2.850

    AW: Frittenproblem? (6490)

    Habe mit AVM via Facebook Kontakt aufgenommen.
    Sie wollten meine E-Mail um das ganze auf diesem Wege weiter zu bearbeiten.
    Bin ja mal gespannt was da rauskommt.

    Als Eingrenzung kann ich schon mal sagen, dass es dieses Mal nicht am Provider liegen kann, wenn es auf dem einen Weg (5 GHz Band) vollen Speed schafft.
    Also muss der Fehler irgendwo hier liegen.

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #12
    Avatar von robbe
    Mitglied seit
    25.01.2008
    Beiträge
    3.546

    AW: Frittenproblem? (6490)

    Der PC zeigt in den Netzwerkdetails auch 1Gbit an?
    Asus B350 Plus, R7 1700X, 16GB Corsair Vengance DDR4-3000, Palit GTX1080Ti Jetstream, 500GB Samsung 860 Evo + 1TB 850Evo + 1TB San Disk SSD Plus, BeQuiet! Straight Power E10 500W, Windows 10

  3. #13
    Avatar von der_yappi
    Mitglied seit
    16.05.2008
    Liest
    PCGH.de & Heft
    Ort
    BaWü
    Beiträge
    2.850

    AW: Frittenproblem? (6490)

    Zitat Zitat von robbe Beitrag anzeigen
    Der PC zeigt in den Netzwerkdetails auch 1Gbit an?
    Zeigt er - egal ob beim Realtek oder intel Port
    Ebenso am Laptop

    Habe jetzt mal die Box gesichert und danach auf Werkseinstellung gesetzt - keine Veränderung...

  4. #14
    Avatar von Dragon AMD
    Mitglied seit
    20.10.2010
    Beiträge
    5.492

    AW: Frittenproblem? (6490)

    Wechsel mal die LAN Kabel gegen neue.

    Eventuell haben die einen Defekt.


  5. #15
    Avatar von der_yappi
    Mitglied seit
    16.05.2008
    Liest
    PCGH.de & Heft
    Ort
    BaWü
    Beiträge
    2.850

    AW: Frittenproblem? (6490)

    LAN Kabel Tausch hätte nichts gebracht...

    Habe mal aus dem Firmenlager neue CAT6a S/FTP Patchkabel zum testen mitgenommen.
    Am Laptop ist es genau so schlecht.
    Und die dLAN Adapter an der Fritte und am PC habe ich auch mal gegen neue getauscht.
    Keine Änderung
    Also die alten wieder angeklemmt.

    ABER:
    Wir hatten im Lager noch ein 20m CAT6a S/FTP Kabel...
    Dieses vom PC zur Fritte quer durch die Wohnung gezogen => volle Leistung!

    Also verträgt sich die Fritte plötzlich nicht mehr so gut mit den Devolo 1200+ Adaptern (oder umgekehrt), die bis vor kurzem immer einwandfrei die 120MBit durch gereicht haben.
    Irgend jmd im Haus (das sind insgesamt 8 Parteien mit uns) stört hier die dLAN Übertragung.
    Oder die vom Energieversorger neu eingebauten "Smart"meter beeinflussen hier die Leistung.
    Wir haben bei uns in der Wohnung nämlich nichts geändert - keine anderen Verbraucher, nichts an der Verkabelung, etc.

    Da die Leistung des Laptops egal mit welchen Kabeln direkt an der Fritte durchgängig bescheiden war (trotz 1GBit Anzeige unter Windows), der PC mit langem Patchkabel aber volle Leitungskapazität hatte, schätze ich dass der LAN-Port des Läppis einen weg hat und somit als Testgerät unbrauchbar ist...

  6. #16
    Avatar von IICARUS
    Mitglied seit
    23.03.2017
    Ort
    NRW
    Beiträge
    11.053

    AW: Frittenproblem? (6490)

    Zitat Zitat von der_yappi Beitrag anzeigen
    ABER:
    Wir hatten im Lager noch ein 20m CAT6a S/FTP Kabel...
    Dieses vom PC zur Fritte quer durch die Wohnung gezogen => volle Leistung!

    Also verträgt sich die Fritte plötzlich nicht mehr so gut mit den Devolo 1200+ Adaptern (oder umgekehrt), die bis vor kurzem immer einwandfrei die 120MBit durch gereicht haben.
    Sehe das Problem nicht an deiner Friteuse, sondern eher an deinem Toster was anscheint nun die Stromleitung stört. Sonst hättest du das Problem auch mit dem Lan Kabel.

  7. #17
    Avatar von der_yappi
    Mitglied seit
    16.05.2008
    Liest
    PCGH.de & Heft
    Ort
    BaWü
    Beiträge
    2.850

    AW: Frittenproblem? (6490)

    Das "lustige" ist halt, dass die Devolo Cockpit Software zwischen dem Fritten- und dem PC-Adapter zwischen 200 und 300 MBit anzeigt...

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	devolo Cockpit.jpg 
Hits:	27 
Größe:	44,7 KB 
ID:	1068545

    • Bitte einloggen, um diese Anzeige auszublenden.
  8. #18
    Avatar von IICARUS
    Mitglied seit
    23.03.2017
    Ort
    NRW
    Beiträge
    11.053

    AW: Frittenproblem? (6490)

    Und die ist von der Stromleitung abhäng.

    Wir haben 1200 Mbit/s Module verbaut und erreichen wegen der Stromleitung wenn es gut läuft auch nur zwischen 250-500 Mbit/s. Zu den Abendstunden wird es meist schlechter. Dennoch kann in diesem Zimmer selbst Abend die vollen 100 Mbit/s die wir gebucht haben voll beziehen.

    Aber wir haben keine andere Wahl da wir ein Lan-Kabel ohne groß was umbauen zu müssen nicht verlegen können.

Seite 2 von 2 12

Ähnliche Themen

  1. Cisco + tp-link archer c7 vs fritz.box 6490 cable
    Von Spreed im Forum Internet und Netzwerk
    Antworten: 4
    Letzter Beitrag: 01.10.2015, 17:02
  2. Switch für Fritz!Box 6490 Cable
    Von bath92 im Forum Internet und Netzwerk
    Antworten: 4
    Letzter Beitrag: 03.07.2015, 18:08
  3. Fritzbox 6490 + ip Camera die auf externe hdd speichert
    Von Gamem3 im Forum Internet und Netzwerk
    Antworten: 0
    Letzter Beitrag: 25.06.2015, 19:43
  4. Upload langsam mit Fritz Box 6490
    Von Toxoplasma im Forum Internet und Netzwerk
    Antworten: 6
    Letzter Beitrag: 04.06.2015, 20:36
  5. Fritzbox: AVM präsentiert neue Modelle 7490, 7272, 3272, 7369 und 6490 Cable
    Von PCGH-Redaktion im Forum News-Kommentare zu Internet und Netzwerk
    Antworten: 14
    Letzter Beitrag: 06.03.2013, 21:56

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •