Seite 1 von 3 123
  1. #1

    Mitglied seit
    01.10.2008
    Beiträge
    101.318
    Jetzt ist Ihre Meinung gefragt zu Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Im Aquamark gibt es zwei neue Rekorde auf Hwbot. Der erste ist ein neuer Bestwert mit erstmals über 600.000 Punkten. Daneben gibt es einen neuen Niedrigstwert mit nur zwei Punkten - da der Benchmark Frame-basiert ist, hat der Durchlauf ganze 28 Tage gebraucht.

    Bitte beachten Sie: Der Kommentarbereich wird gemäß der Forenregeln moderiert. Allgemeine Fragen und Kritik zu Online-Artikeln von PC Games Hardware sind im Feedback-Unterforum zu veröffentlichen und nicht im Kommentarthread zu einer News. Dort werden sie ohne Nachfragen entfernt.

    Zurück zum Artikel: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    •   Alt
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    Avatar von FanboyOfMySelf
    Mitglied seit
    04.01.2013
    Liest
    PCGH.de & Heft
    Beiträge
    2.142

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    und der nächste limitiert die fps dann auf 1
    dafür brauche ich keine alte Hardware,

  3. #3
    Avatar von bootzeit
    No Adblocker!

    Mitglied seit
    31.03.2012
    Liest
    PCGH.de & Heft
    Ort
    Zombieland
    Beiträge
    3.566

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Krass . Damit meine ich das "2 Punkte System"

    @FanboyOfMySelf

    Wie willst du das mit aktueller Hardware schaffen, erklär mal ?? Mit´m Runtertakten alleine ist es nämlich nicht getan.
    !!! RyZen & Vega !!!


  4. #4
    Avatar von Jan565
    Mitglied seit
    30.08.2008
    Beiträge
    5.517

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Ist mal ganz was neues.

    Nicht wer bietet mehr, sondern wer bietet weniger?

    So etwas sollte es mal häufiger geben. Ist mal eine gute Abwechslung zum Extremen.

    Wer bietet zum Beispiel weniger im Super Pi 32m ?

    |-| Intel Xeon X5650 |-| Gigabyte GA-X58A-UD3R |-| Powercolor AMD Radeon R9-390 |-| 8GiB Ram |-| 120GiB SSD |-| ~7TB HDD |-| BD-Rom |-| G930 |-| G15 |-| MX518 |-|

  5. #5
    Avatar von FanboyOfMySelf
    Mitglied seit
    04.01.2013
    Liest
    PCGH.de & Heft
    Beiträge
    2.142

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Zitat Zitat von bootzeit Beitrag anzeigen
    Krass . Damit meine ich das "2 Punkte System"

    @FanboyOfMySelf

    Wie willst du das mit aktueller Hardware schaffen, erklär mal ?? Mit´m Runtertakten alleine ist es nämlich nicht getan.
    man könnte zb. seine FPS auf 1 limitieren oder auf 0.8, das würde mir aber zu lange dauern, ich würde direkt den score manipulieren.
    damit es nicht auffällt Zeit, Frames anpassen.

  6. #6
    Avatar von S!lent dob
    No Adblocker!

    Mitglied seit
    23.03.2011
    Liest
    PCGH.de
    Ort
    @ Home
    Beiträge
    1.861

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Zitat Zitat von FanboyOfMySelf Beitrag anzeigen
    und der nächste limitiert die fps dann auf 1
    dafür brauche ich keine alte Hardware,
    Und darf als Spielverderber nicht mehr mitspielen, bist du als Kind nie ans Tageslicht mit diesen menschlichen NPC´s gekommen oder was?
    AMD Phenom II X6 1100T @ 3,96GHz @ 3,03Ghz NB @233Mhz FSB @ Liqmax 240 II
    Sapphire 380X Nitro 4GB @1100/1650 Mhz @ 32" 1440p
    Gigabyte 970 UD3P
    Gskill DDR3 @1864Mhz, 16GB Ram (CL9)
    be quiet! Dark Power Pro 11 550W

  7. #7
    Avatar von FanboyOfMySelf
    Mitglied seit
    04.01.2013
    Liest
    PCGH.de & Heft
    Beiträge
    2.142

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    sorry das verstehe ich nicht.

  8. #8
    Avatar von fushigi01
    Mitglied seit
    04.08.2009
    Liest
    PCGH.de & Heft
    Ort
    Im Badnerland bei KA
    Beiträge
    289

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Mal ne blöde Frage, ich kenn den Benchmark nicht und versteh ihn grad auch nicht so richtig, ist das ein CPU- oder GPU-basierter Benchmark? Weil eine auf 1200Mhz "übertaktete" 980Ti ist ja nicht unbedingt der Rede wert. Der Zweitplatzierte hat eine höher getaktete CPU (6.565MHz zu 6.512MHz) sowie GPU (1400/2000 zu 1200/1800), aber warum hat er dann weniger Punkte?

    Edit: Ah, ok, ich glaub ich habs mir grad selber beantwortet. Der RAM beim Erstplatzierten ist deutlich höher (3.934MHz zu 3.599MHz). Das wirds wohl sein.
    CPU: Intel Xeon E3-1231v3 / Alpenföhn Himalaya 2 Board: MSI H97 Guard-Pro RAM: G.Skill RipjawsX DDR3-1600 16GB
    GPU: Sapphire R9 390 Nitro @ 1100/1600 Netzteil: be quiet! E10-CM 500W Festplatte: SSD Crucial MX100 256GB
    Gehäuse: Enermax Fulmo ST gunmetal grey / Scythe Kaze Master II / 5x Wing Boost 2 Monitor: ASUS MX27AQ


  9. #9
    Avatar von Pitzah
    Mitglied seit
    26.12.2014
    Liest
    PCGH.de
    Beiträge
    370

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Zitat Zitat von FanboyOfMySelf Beitrag anzeigen
    und der nächste limitiert die fps dann auf 1
    dafür brauche ich keine alte Hardware,
    Im Artikel steht doch drin, umgerechnet 0,13 FPS. Also würdest du mit Limit auf 1 FPS verlieren
    AMD 2700X mit Corsair H150i Pro / Asus Crosshair VII
    RTX 2080 MSI Gaming X Trio
    32GB RAM 3200 MHz CL 14 @1,37V (2x16GB)

    •   Alt
      Bitte einloggen, um diese Anzeige auszublenden.
       

  10. #10

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Kleiner Fehler: Es sind 0,13 Fpm (Frames per Minute) bzw. 0,002' Fps.

Seite 1 von 3 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •