Seite 2 von 3 123
  1. #11
    Avatar von FanboyOfMySelf
    Mitglied seit
    04.01.2013
    Liest
    PCGH.de & Heft
    Beiträge
    2.247

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    oh shit, für ein Punkt braucht man dann über 8 Wochen.
    zwischen durch dann noch ein Stromausfall, jo läuft.

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #12
    Dr Bakterius
    Gast

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Zitat Zitat von PCGH_Mark Beitrag anzeigen
    Kleiner Fehler: Es sind 0,13 Fpm (Frames per Minute) bzw. 0,002' Fps.
    Macht nix, fällt kaum auf

    Klar ist so etwas mal lustig zu lesen aber mit dem Ergebnis schon ziemlich ausgereizt. 4 Wochen und länger im Dauerbetrieb nur für ein Ergebnis wäre nix für mich und ist in meinen Augen eher brotlose Kunst

  3. #13
    Avatar von bootzeit
    No Adblocker!

    Mitglied seit
    31.03.2012
    Liest
    PCGH.de & Heft
    Ort
    Zombieland
    Beiträge
    3.608

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Zitat Zitat von Dr Bakterius Beitrag anzeigen
    Macht nix, fällt kaum auf

    Klar ist so etwas mal lustig zu lesen aber mit dem Ergebnis schon ziemlich ausgereizt. 4 Wochen und länger im Dauerbetrieb nur für ein Ergebnis wäre nix für mich und ist in meinen Augen eher brotlose Kunst
    Wenn du´s genau nimmst ist es das extrem übertakten auch .
    !!! RyZen & Vega !!!


  4. #14
    Dr Bakterius
    Gast

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Würde ich mittlerweile auch nicht mehr machen, übertakten ja aber nur so lange es in normalen Anwendungen spürbaren Schub gibt

  5. #15

    Mitglied seit
    20.11.2013
    Beiträge
    1.000

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Die Frage ist doch eher ob da irgendwo eine Rundung in der Punkteberechnung vorgenommen wird und somit ein valides Ergebnis mit 0 Punkten erreichbar ist
    MSI Z390 Gaming Pro Carbon (AC) | I9 9900K | MSI RTX 2080 "Duke" | 2x16 GB G Skill Trident Z @3200Mhz | BeQuiet Straight Power 11 850 Watt | Kryos HF mit 600 x 30mm Radiator Fläche | BeQuiet DarkBasePro 900 | 2x WD Blue 1TB | Samsung 840 Evo 250GB
    ~ Dieses System wurde zusammengestellt mit freundlicher Unterstützung durch Pimp My PC 2018 ~

  6. #16
    Avatar von Meroveus
    Mitglied seit
    30.06.2015
    Liest
    PCGH.de & Heft
    Beiträge
    1.937

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Das ist doch mal ein nettes Ergebnis
    i7 5820K @ 4 GHz @ 1.1 Volt - 64 GB Crucial @ 2133 MHz - Asus GTX 1080 Ti ROG Strix OC @ 1924 MHz / 5700 MHz @ 0.925 Volt

    - "Stein ist overpowered, Papier ist ok" - Schere

  7. #17
    Avatar von Narbennarr
    Mitglied seit
    15.05.2015
    Liest
    PCGH.de & Heft
    Beiträge
    4.195

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Zitat Zitat von FanboyOfMySelf Beitrag anzeigen
    man könnte zb. seine FPS auf 1 limitieren oder auf 0.8, das würde mir aber zu lange dauern, ich würde direkt den score manipulieren.
    damit es nicht auffällt Zeit, Frames anpassen.
    Du bist ja n netter!
    Zum Glück gibts noch Leute die sowas aus Spaß noch ehrlich machen

    Ich finds witzig, mich wundert nur warum doch dieser recht schnelle Prozessor genommen wurde, es gibt doch zig langsamere Modelle?! Oder läuft auf denen das Programm nicht mehr?
    Die Welt ist wirklich komisch, aber der Witz ist die Menschheit. -H.P. Lovecraft-

  8. #18
    Avatar von Noxxphox
    Mitglied seit
    09.07.2014
    Liest
    PCGH.de & Heft (Abo)
    Ort
    Da wo du ned wohnst :P
    Beiträge
    7.398

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    dafuq ich dreh schon am rad wen ich 5min fürn bench bei alter hardware brauche xD
    I7 4790K @ 4,7Ghz @1,23V // Noctua NHD-14 // ASUS Maximus VI Impact // 16Gb G.SKILL Trident X @ 2400Mhz // ASUS ROG GTX 1080 Strix Advanced @ 2Ghz @ 0,95V // Be Quiet Straight Power 11 550W // Fractal Design Nano S

  9. #19
    Avatar von M4xw0lf
    Mitglied seit
    16.02.2008
    Liest
    PCGH.de & Heft (Abo)
    Ort
    Erlangen
    Beiträge
    12.609

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Zitat Zitat von PCGH_Mark Beitrag anzeigen
    Kleiner Fehler: Es sind 0,13 Fpm (Frames per Minute) bzw. 0,002' Fps.
    Kam mir gleich so "viel" vor. ^^
    Intel Core i5 2400 // 16 GB DDR3-1333 // R9 Nano // Crucial BX300 480 GB // Fractal Design Meshify C Mini // LG 27UD58-B

    • Bitte einloggen, um diese Anzeige auszublenden.
  10. #20
    Avatar von Tiz92
    Mitglied seit
    24.09.2010
    Ort
    Italien
    Beiträge
    6.583

    AW: Aquamark: Negativ-Rekord brauchte 4 Wochen zum Durchlaufen

    Um sowas zu machen muss man erst mal drauf kommen.
    i7 5820K @ Stock auf MSI X99S Gaming7
    Sapphire Radeon HD 7970 @ 1,1 Ghz 3 GB
    8 GB DDR4 Ram Crucial @ 2133 Mhz
    Samsung Syncmaster 2233RZ 120 Hz, Seagate 2 TB HDD
    Crucial m4 64 GB mit Win 7 64 bit, 128 GB Samsung 830 für Spiele

Seite 2 von 3 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •