1. #5681

    Mitglied seit
    30.07.2008
    Ort
    Im LN2-Dewar
    Beiträge
    4.510

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Von mir natürlich auch alles Gute für euch zwei zum Geburtstag


    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #5682
    Avatar von der8auer
    Mitglied seit
    17.09.2007
    Ort
    Berlin - im Auftrag der Krone
    Beiträge
    12.453

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Danke Jungs

    @ Zonk: Liebäugle gerade mit einer neuen NC Drehmaschine. Kostet halt 6000€ Da muss der 980X ggf. warten

  3. #5683
    Avatar von Freakezoit
    Mitglied seit
    15.02.2009
    Ort
    @ Home
    Beiträge
    830

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Danke Jungs

    @ Roman - 6000€

    So hab heute mal kurz nochmal meine GTX470 angetestet ohne klima (noch nicht max.)

    Freakezoit's 95004 marks 3Dmark 2003 run with GeForce GTX 470 @ 860/1030MHz

    Nix eingestellt nur mein 24/7 setting

  4. #5684
    Avatar von Icke&Er
    Mitglied seit
    11.02.2009
    Ort
    Irgendwo im Nirgendwo
    Beiträge
    4.294

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Das kann doch alles net sein!

    Mein Rampage ist ja abgeraucht und ich habe noch ca 1 Jahr Garantie bei alternate!
    Heute angerufen und nach dem Status gefragt und da hat man mir gesagt, dass mein Rampage nicht repariert/getauscht wird!

    Ich habe angeblich den CPU Sockel kaput gemacht
    Wie soll den das gehen? Und auf die Nachfrage was nun, kam die Antwort von unserer Seite keine Gewährleistung oder Entgegenkommen!

    Damit muss ich hier ganz klar sagen, dass alternate ein ganz schlechte Service-Abteilung hat und sehr kundenunfreundlich ist! Ich empfehle da nichts mehr zu kaufen was sehr teuer ist und kaputt gehen kann

    @ Mods: Bitte nicht löschen, dass kann/muss ruhig gesagt werden!

    MFG

  5. #5685
    CheGuarana
    Gast

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    @ Mods: Bitte nicht löschen, dass kann/muss ruhig gesagt werden!
    Genau! Freie Meinungsäusserung und so!

    Deshalb bestell Icke auch immer bei hardwareversand oder hoh, wenn ich denn mal neues Zeug bestelle.

    An die Ocer:

    Icke hab hier noch drei alte CPUs rum liegen, und vor einiger Zeit meinte jemand mit alter Hardware macht man besonders viele Punkte.

    - AMD K6-2 (300MHz, 2.2Vcore/3.3V I/O)
    - Intel Celeron D 2,97GHz
    - Pentium I 90MHz
    - Pentium 2 266MHz (Slot 1!)
    - Pentium 3 500MHz (Slot 1!)
    - Pentium 2 350MHz (Slot 1!)

    Der Pentium hat leicht verbogene Pins, aber das bekommt man mit einem Cuttermesser wieder hin.
    Die Dinger würde ich dem PCGH Team sponsoren, wennse jemand gebrauchen kann. Mit sponsoren meine ich verschenken, lediglich den Versand müsste mir jemand zahlen oder irgendwer holt es in Halle ab.
    Die Slot 1 CPUs haben alle nen original Kühler mit dran
    Mal gucken was ich noch so finde...

  6. #5686
    Avatar von der8auer
    Mitglied seit
    17.09.2007
    Ort
    Berlin - im Auftrag der Krone
    Beiträge
    12.453

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Lippokratis ist unser OldSchool CPU Bencher. Den kannst diesbzgl. auch mal direkt per PN anschreiben

    @ Icke&Er: Sowas ist ech ärgerlich... Werde es nicht löschen.

  7. #5687
    CheGuarana
    Gast

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Okay, super PN geht direkt raus!

  8. #5688
    Avatar von Icke&Er
    Mitglied seit
    11.02.2009
    Ort
    Irgendwo im Nirgendwo
    Beiträge
    4.294

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    @Roman

    Dank dir, aber wie komme ich jetzt an eine gutes 775ger OC Board? habe heute gerade meinen E8600 mit mega mörder Batch bekommen

    MFG

  9. #5689

    Mitglied seit
    30.07.2008
    Ort
    Im LN2-Dewar
    Beiträge
    4.510

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    @ Icke&Er : Das kann aber auch an ASUS liegen.... ich habe auch mal ein P5Q SE kaputtbekommen, allerdings ohne OC oder sonstiges. Mein Händler hat es an ASUS geschickt und usw. und die meinten, ich hätte die PCIe-Spannung zu hoch gesetzt, daher sei es kein Garantiefall.
    Lustig war, dass man die PCIe-Spannung gar nicht justieren konnte. 90% der Leute könnten die so verar***en, was mich schon ziemlich genervt hat.

    Als ich denen das deutlich gesagt und erläutert habe, haben sie den Garantiefall sofort anerkannt.
    War dein Sockel denn wirklich kaputt? Ich denke du bist der einzige der das weiß. Ist ja letztendlich auch egal.
    Leider kannst du ja nicht irgendwie beweisen, dass er noch heile war, bei mir war das was anderes.

    Wollte eigentlich nur sagen, dass ich persönlich noch keine schlechten Erfahrungen bzgl. Alternate gemacht habe und auch nicht immer der Schuld ist, den man am Anfang vermutet, sprich Alternate. Der ASUS Support ist ja nochmal eine ganz andere Geschichte.

    Gruß


    • Bitte einloggen, um diese Anzeige auszublenden.
  10. #5690
    Avatar von Eiswolf93
    Mitglied seit
    07.02.2008
    Ort
    München
    Beiträge
    1.758

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Hey Leute. ich komm gard mit einem Volt mod nicht ganz klar.

    hab heute endlich die 7950 GX2 von meinem Freund für immer bekommen.

    wenn ich das richtige verstehe, muss erst der mod für 1,5 drauf, dann zusätzlich der für 1,55.

    aber was ist, wenn man die 1,6 haben will. könnte man da nicht einfach nur den Silberleitlack mod im 2. bild machen, ohne den wiederstand zu tauschen?

    oder ist der wiederstand nicht der fb pin sondern der ovp?

    ich hoffe ihr könnt mir helfen.

    mfg Eiswolf93

    edit: sry, ich bin grad nicht ganz so helle. hab grad gemerkt, dass der 1,55 der gleiche mod ist wie der 1,6. dann wird jetzt mit 1,55V gebencht!
    X2 555 BE @ X4; 4890 BE; Domi GT Elpida Hyper; Asus C4F; Enermax Revolution85+ 1250 W; Coolermaster Cosmos S; Teufel Concept E400

Seite 569 von 2146 ... 6946951955956556656756856957057157257357961966910691569 ...

Ähnliche Themen

  1. Aquamark 3 Diskussionsthread
    Von Oliver im Forum Benchmarks
    Antworten: 47
    Letzter Beitrag: 18.09.2008, 15:02
  2. Hwbot - Diskussionsthread
    Von GUschorschi im Forum Benchmarks
    Antworten: 453
    Letzter Beitrag: 13.05.2008, 14:48
  3. E8500 - Eindrücke und Ergebnisse
    Von SeLecT im Forum Overclocking: Prozessoren
    Antworten: 60
    Letzter Beitrag: 26.02.2008, 00:41
  4. 3Dmark06-Diskussionsthread
    Von Teuflor im Forum Benchmarks
    Antworten: 12
    Letzter Beitrag: 11.11.2007, 02:54

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •