Likes Likes:  0
  1. #1
    Avatar von stna1981
    Mitglied seit
    02.04.2009
    Beiträge
    272

    C246M-WU4 - Problem mit Intel IGP-Treiber

    Hallo,

    ich habe ein Ticket im eSupport offen, ID 754081. Es geht jetzt schon ein paar mal hin und her, jetzt soll ich mein Board evtl. einschicken, dabei kommt es grade erst aus einer RMA zurück.

    Ich bin nicht sicher, ob mein Problen überhaupt verstanden wurde. Es geht darum, dass sich der offizielle Intel IGP-Treiber nicht installieren lässt, da er lt. Fehlermeldung nicht für mein System validiert sei. Es funktioniert nur mit einem veralteten Grafiktreiber von der Gigabyte Webseite (C246M-WU4 (rev. 1.0) | Mainboards - GIGABYTE Germany)

    Lt. Support ließ sich bei Gigabyte der IGP-Treiber normal installieren, bei mir klappt das aber nachweislich nicht. Die Frage ist, ob bzw. wie ich das Problem meinerseits eingrenzen kann, ohne gleich wieder das Board wieder durch die Gegend schicken zu müssen.

    Viele Grüße

    Stefan

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #2

    AW: C246M-WU4 - Problem mit Intel IGP-Treiber

    Hallo Herr stna1981
    Danke für Ihre Anfrage und Geduld.

    Um Ihnen schnellstmöglich zu helfen, haben wir Ihre Anfrage an unseren Technischen Support weitergegeben und folgende Antwort für Sie erhalten:

    Antwort =>

    Bitte ihr eSupport Ticket ist noch offen.
    Bitte auf die Antwort über den eSupport warten.

    Gern können wir das schnell telefonisch erklären wenn Sie wünschen. Hierfür bitte kontaktieren Sie uns unter der deutschen Festnetznummer 0402533040 und mit der "1" Technischen Support, wir gehen mit Ihnen Schritt für Schritt alles durch.

    (kostenlose aus dem Deutschen Festnetz)

    Wir wünschen Ihnen einen schönen Tag und vielen Dank für Ihr Verständnis.

    Gruß Ihr GIGABYTE Support Team

    • Bitte einloggen, um diese Anzeige auszublenden.

Ähnliche Themen

  1. Intel Chipset Treiber deinstallieren
    Von -noXare- im Forum Windows 7, 8(.1) und 10, Windows allgemein
    Antworten: 1
    Letzter Beitrag: 06.08.2008, 22:58
  2. Probleme mit 3850 und Treiber 8.5(agp)
    Von alkirk im Forum Folding@Home (PCGH-Team #70335)
    Antworten: 8
    Letzter Beitrag: 09.07.2008, 13:36
  3. Nvidia 9800 Probleme mit Intel Chipsatz ???
    Von BlackBull im Forum Grafikkarten
    Antworten: 4
    Letzter Beitrag: 30.06.2008, 13:15
  4. Antworten: 2
    Letzter Beitrag: 21.03.2008, 22:32
  5. OC'ing Problem mit Intel Dual-Core und Gigabyte Board
    Von poeci im Forum Overclocking: Prozessoren
    Antworten: 7
    Letzter Beitrag: 14.03.2008, 19:19

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •