Likes Likes:  0
Seite 3 von 3 123
  1. #21

    Mitglied seit
    24.06.2019
    Beiträge
    16

    AW: Problem mit Wasserkühlung

    Bei mir gibts nichts mit bearbeiten. Worunter finde ich das Cpu pump im bios und kann es was mit den pins zu tun haben?

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #22

    Mitglied seit
    24.06.2019
    Beiträge
    16

    AW: Problem mit Wasserkühlung

    Okay das habe ich gemacht bewirkt aber leider nichts ich würde ein Video machen dann erklärt es sich eventuell besser
    Geändert von Chrixx12 (25.06.2019 um 16:18 Uhr)

  3. #23

    Mitglied seit
    24.06.2019
    Beiträge
    16

    AW: Problem mit Wasserkühlung

    Hier das genaue Problem: YouTube

  4. #24
    Avatar von _Berge_
    Mitglied seit
    10.11.2014
    Liest
    PCGH.de & Heft (Abo)
    Ort
    Bei Gießen
    Beiträge
    2.205

    AW: Problem mit Wasserkühlung

    Besser geht's nicht vom Handy.

    Darauf ist es zumindest mittig, am Desktop rechts unten deines beitrages


    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Screenshot_20190625-160901__01.jpg 
Hits:	17 
Größe:	315,9 KB 
ID:	1050023

    Was ich schon Mal sehe: die Grafikkarte ist im falschen Slot, setz die Mal in den oberen PCIe Slot

    Ansonsten Mal den kühler etwas lockern, die Temperatur steigt dann stark aber so können wir Mal ausschließen
    PC: CPU: R7 2700X @H²O; Mainboard: Asus C6H ; GPU: 2x RADEON VII @H²O CF; Ram: 64GB Crucial Tactical RGB ; PSU: BeQiet! E11 850W ; Case: Phanteks Enthoo Evolv X: Silber ; SSD´s: Samsung 960 512GB/ 2x850EVO 500GB / 3x MX500 1TB

  5. #25

    Mitglied seit
    24.06.2019
    Beiträge
    16

    AW: Problem mit Wasserkühlung

    Aber an dem Pin oder so kann es nicht liegen oder an dem am anfang was da aufleuchtet ?

    • Bitte einloggen, um diese Anzeige auszublenden.
  6. #26

    Mitglied seit
    19.06.2019
    Beiträge
    8

    AW: Problem mit Wasserkühlung

    Zitat Zitat von Chrixx12 Beitrag anzeigen
    Aber an dem Pin oder so kann es nicht liegen [...]
    Laut dem Handbuch deines Mainboards wird der Lüfter dann einfach immer auf 100% laufen, wenn du im BIOS auf PWM gestellt hast.
    Ebenfalls solltest du im BIOS unter "HARDWARE MONITOR" die Einstellungen für die Lüfter finden.
    Du kannst aber auch selbst nachlesen:
    Support fuer X370 GAMING PRO CARBON | Motherboard - The world leader in motherboard design | MSI Deutschland (Seite 20)

Seite 3 von 3 123

Ähnliche Themen

  1. Problem mit EK Water Blocks EK-XLC Predator 240 Komplett-Wasserkühlung
    Von Iluvpr0n im Forum Erweiterbare Wasserkühlungen
    Antworten: 19
    Letzter Beitrag: 12.09.2017, 15:20
  2. Wasserkühlung Problem/Defekt/Geräusch [Mit Videolink]
    Von MaggeVollbart im Forum Geschlossene Wasserkühlungen
    Antworten: 4
    Letzter Beitrag: 20.02.2014, 14:55
  3. Problem unter Wasserkühlung
    Von BlueEyeShine im Forum Erweiterbare Wasserkühlungen
    Antworten: 7
    Letzter Beitrag: 18.03.2013, 16:24
  4. Neue Wasserkühlung Problem
    Von Terminator1505 im Forum Erweiterbare Wasserkühlungen
    Antworten: 20
    Letzter Beitrag: 05.01.2011, 22:11
  5. Probleme mit meiner neuen Wasserkühlung
    Von Icecream im Forum Erweiterbare Wasserkühlungen
    Antworten: 10
    Letzter Beitrag: 10.05.2010, 12:27

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •