Likes Likes:  0
  1. #1
    Avatar von nonamez78
    Mitglied seit
    23.12.2015
    Liest
    PCGH.de (Abo) & Heft (Abo)
    Beiträge
    584

    Keine neuen WUs

    Der Thread dient wohl eher der Info, als einer Frage.

    Es erscheint, als ob gerade so einiges "klemmt":

    Code:
    WARNING:WU01:FS01:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
    Die Meldung, natürlich mit unterschiedlichen Servern, bekomme ich durch die Bank für alle meine laufenden Falter. Es betrifft auch nicht nur mich, Neocoretexxx (ebenfalls User hier) hat die gleichen Meldungen.

    Da scheint insgesamt am System gut was zu klemmen.

    Edit:
    das sollte eigentlich in den Laber-Thread, bitte verschieben. Ein neues Thema ist ja sicher unnötig , Sorry.

    user@keymap:us-us, no umlauts anywhere ^^

    •   Alt
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    Avatar von neocoretexxx
    Mitglied seit
    24.07.2012
    Liest
    PCGH.de
    Beiträge
    41

    AW: Keine neuen WUs

    Japp, kann ich bestätigen. Nur noch eine Karte macht gerade den angefangenen Job fertig.

    WARNING:WU01:FS01:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration

    ERROR:WU01:FS01:Exception: Could not get an assignment

    AMD RyZEN 1700X - 2x Sapphire Nitro+ Radeon RX Vega 64 - CrossFire - 32GB Crucial Ballistix LT
    ASUS ROG Crosshair VII HERO (Wi-Fi) - 34"
    (86,36cm) - Curved - ASUS "PG348Q" ROG 3440x1440



  3. #3

    Mitglied seit
    06.12.2011
    Liest
    PCGH.de & Heft
    Beiträge
    56

    AW: Keine neuen WUs

    Sieht bei mir leider nicht anders aus. Ackert nur noch eine von drei Karten.

  4. #4
    Avatar von binär-11110110111
    Mitglied seit
    17.10.2009
    Liest
    PCGH.de & Heft (Abo)
    Ort
    Xanten
    Beiträge
    819

    AW: Keine neuen WUs

    Jap, DITO !

    Spoiler:
    15:47:22:WU01:FS00:Upload 84.81%15:47:28:WU01:FS00:Upload 93.49%
    15:47:32:WU01:FS00:Upload complete
    15:47:32:WU01:FS00:Server responded WORK_ACK (400)
    15:47:32:WU01:FS00:Final credit estimate, 43774.00 points
    15:47:32:WU01:FS00:Cleaning up
    15:49:03:WU00:FS00:Connecting to 65.254.110.245:8080
    15:49:03:WARNING:WU00:FS00:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
    15:49:03:WU00:FS00:Connecting to 18.218.241.186:80
    15:49:04:WARNING:WU00:FS00:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
    15:49:04:ERROR:WU00:FS00:Exception: Could not get an assignment
    15:53:17:WU00:FS00:Connecting to 65.254.110.245:8080
    15:53:18:WARNING:WU00:FS00:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
    15:53:18:WU00:FS00:Connecting to 18.218.241.186:80
    15:53:18:WARNING:WU00:FS00:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
    15:53:18:ERROR:WU00:FS00:Exception: Could not get an assignment
    16:00:09:WU00:FS00:Connecting to 65.254.110.245:8080
    16:00:09:WARNING:WU00:FS00:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
    16:00:09:WU00:FS00:Connecting to 18.218.241.186:80
    16:00:10:WARNING:WU00:FS00:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
    16:00:10:ERROR:WU00:FS00:Exception: Could not get an assignment
    16:11:14:WU00:FS00:Connecting to 65.254.110.245:8080
    16:11:15:WARNING:WU00:FS00:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
    16:11:15:WU00:FS00:Connecting to 18.218.241.186:80
    16:11:15:WARNING:WU00:FS00:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
    16:11:15:ERROR:WU00:FS00:Exception: Could not get an assignment
    16:29:11:WU00:FS00:Connecting to 65.254.110.245:8080
    16:29:12:WARNING:WU00:FS00:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration
    16:29:12:WU00:FS00:Connecting to 18.218.241.186:80
    16:29:12:WARNING:WU00:FS00:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration
    16:29:12:ERROR:WU00:FS00:Exception: Could not get an assignment


    Infos: Folding Forum • View topic - Could not get an assignment

    Serverstatus: Folding@home Server Stats
    Geändert von binär-11110110111 (08.04.2019 um 18:57 Uhr)

  5. #5
    Avatar von A.Meier-PS3
    Mitglied seit
    13.10.2010
    Liest
    PCGH.de
    Ort
    Neckertal
    Beiträge
    7.864

    AW: Keine neuen WUs

    Momentan haben beide Titan's bei mir noch Arbeit kann aber vielleicht daran liegen dass ich unter Linux falte.

    Es gibt Dinge, die kann man nicht aufhalten: einen starken Willen, grosse Träume, das Schicksal. Und ohne sie findet sich keine wahre Freiheit.
    Falt/Gamingsystem

  6. #6
    Avatar von Bumblebee
    Mitglied seit
    04.09.2007
    Ort
    wo die Touristen gerne wohnen
    Beiträge
    11.037

    AW: Keine neuen WUs

    Bisher keine Probleme

    Core i7 2600K @ 4500MHz/ @ WaKü // ASUS P8P67-M Pro 4GB Corsair PC-3 667MHz @ 800 // 2x GTX 560Ti @ 900/1000/1800
    Server I 2 x Xeon X5675 @ 3340 MHz @WaKü / EVGA SR2 /II\ Server II 2 x Opteron 6272 @2100 MHz@LuKü / ASUS KGPE-D16


  7. #7
    Avatar von picar81_4711
    Mitglied seit
    18.12.2011
    Ort
    Bayern
    Beiträge
    1.948

    AW: Keine neuen WUs

    Zitat Zitat von A.Meier-PS3 Beitrag anzeigen
    Momentan haben beide Titan's bei mir noch Arbeit kann aber vielleicht daran liegen dass ich unter Linux falte.
    Nö. ich bekomme keine einzige WU mehr und falte unter Linux.

    Update: Mittels einmal Pause und dann wieder Fold konnte ich den Clienten dazu bewegen, sich eine neue WU zu holen, also sprich: Es geht wieder!
    Geändert von picar81_4711 (08.04.2019 um 20:26 Uhr)

  8. #8

    Mitglied seit
    06.12.2011
    Liest
    PCGH.de & Heft
    Beiträge
    56

    AW: Keine neuen WUs

    Rennt wieder

Ähnliche Themen

  1. GPU2 client findet keine neuen WUs mehr
    Von Ostahase im Forum Folding@Home (PCGH-Team #70335)
    Antworten: 7
    Letzter Beitrag: 14.05.2008, 19:36
  2. Die Entstehung eines neuen Systems
    Von ED101 im Forum Tagebücher
    Antworten: 53
    Letzter Beitrag: 01.01.2008, 14:16
  3. 2fink - erste Eindrücke vom neuen System!
    Von 2fink im Forum Overclocking: Prozessoren
    Antworten: 6
    Letzter Beitrag: 25.09.2007, 17:39
  4. OCZ kündigt neuen CPU-Kühler Vanquisher an
    Von PCGH_Thilo im Forum User-News
    Antworten: 9
    Letzter Beitrag: 20.09.2007, 18:45

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •