Likes Likes:  0
  1. #1
    Gast20141127
    Gast

    Fehlerhafte Darstellung der Diskussionen in den IGs

    Weis nicht ob es am kürzlich gemachten Update des Forums liegt,
    aber jedenfalls ist es mir gestern erst aufgefallen.
    Mit Firefox, Chrome, IE 9 immer die selbe fehlerhafte Darstellung.
    Hab mal im angefügten Screenshot markiert was ich meine.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Forum.jpg 
Hits:	80 
Größe:	32,5 KB 
ID:	632246

    mfg

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #2
    Avatar von ZAM
    No Adblocker!

    Mitglied seit
    17.12.2008
    Ort
    Fürth
    Beiträge
    2.617

    AW: Fehlerhafte Darstellung der Diskussionen in den IGs

    Was sind denn IGs?

    *Edit* Ah, Gruppen-Irgendwas. Verwendet bei solchen Hinweisen/Anfragen bitte nicht irgendwelche Abkürzungen Und ein vollständiger Screenshot vom gesamten Browser-Fenster ist auch hilfreich, um die richtige Stelle zu finden.
    Wartungsdrohne
    "Und wenn einer so ein Bug-Loch entdeckt, Granate rein!"
    ASRock X99 Extreme4 | i7-5820K @ 4,2 OC 1.24v | Crucial 4x4 GB DDR4-2400 | 4xSSD,2x2TB HDD | ZOTAC GTX 980 Ti AMP! Edition | ASUS Xonar DGX PCIe | be quiet! Straight Power 10-CM Modular | Fractal R5 Define

  3. #3
    Avatar von ZAM
    No Adblocker!

    Mitglied seit
    17.12.2008
    Ort
    Fürth
    Beiträge
    2.617

    AW: Fehlerhafte Darstellung der Diskussionen in den IGs

    Sollte wieder passen.
    Wartungsdrohne
    "Und wenn einer so ein Bug-Loch entdeckt, Granate rein!"
    ASRock X99 Extreme4 | i7-5820K @ 4,2 OC 1.24v | Crucial 4x4 GB DDR4-2400 | 4xSSD,2x2TB HDD | ZOTAC GTX 980 Ti AMP! Edition | ASUS Xonar DGX PCIe | be quiet! Straight Power 10-CM Modular | Fractal R5 Define

    • Bitte einloggen, um diese Anzeige auszublenden.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •