Likes Likes:  0
Seite 4 von 5 12345
  1. #31

    Mitglied seit
    26.05.2020
    Beiträge
    18

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    Ein anderes Board habe ich leider nicht rumliegen.
    Komme aus Soest, NRW.

    @HisN
    Dann versuche ich es nochmal mit deiner Anleitung

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #32

    Mitglied seit
    26.05.2020
    Beiträge
    18

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    Ein anderes Board habe ich leider nicht rumliegen.
    Komme aus Soest, NRW.

    @HisN
    Dann versuche ich es nochmal mit deiner Anleitung

  3. #33

    Mitglied seit
    22.03.2008
    Liest
    PCGH.de & Heft (Abo)
    Beiträge
    1.273

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    Zitat Zitat von whitecat Beitrag anzeigen
    Ein anderes Board habe ich leider nicht rumliegen.
    Komme aus Soest, NRW.
    Schade, leider über 300 km weit weg

  4. #34

    Mitglied seit
    12.09.2007
    Liest
    PCGH.de (Abo) & Heft (Abo)
    Ort
    Umgebung von Nürnberg
    Beiträge
    8.348

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    Bios Update evtl. probieren wenn es eh schon so viele Probleme gibt oder ist es schon aktuell?
    Intel i7 8700k@5GHz (geköpft) | Alpenföhn K2 | 32GB DDR4 Corsair@3700 | Gigabyte 1080Ti Aorus | be quiet! E11 550W CM | Asrock Taichi | Windows 10 Pro | Samsung EVO 960 1TB, Samsung 840 Evo 500GB + Crucial MX200 500GB | Fractal Design Define XL R2 | Asus PG279Q (Gsync) Benq WQHD 27", + Sony 55" W905 | Ton: Denon AVR X4000 -> Epos M16i, Epos Elan 20, NuBox 380, Sub: NuBox AW 850 und Beyerdynamics MMX 300 an NAD 356 mit USB DAC

  5. #35

    Mitglied seit
    26.05.2020
    Beiträge
    18

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    Das habe ich jetzt gerade gemacht - unverändert
    Ich habe es mit Linux versucht, gem. der Anleitung aber es hat nicht funktioniert. Ich boote vom Stick und wähle dann dort die Datei aus,
    er rattert auch aber dann kommt Ewigkeiten n schwarzer Bildschirm mit Linux Symbol und nichts passiert.

    Ich habe jetzt trotzdem mal neue Wärmeleitpaste aufgetragen, aber auch das half nichts.

    Hab dann nochmal die Batterie runtergenommen dann kam beim Hochfahren das Bild :

    Was genau sagt mir das?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20200528_183100.jpg 
Hits:	9 
Größe:	2,23 MB 
ID:	1090698  

  6. #36
    Avatar von Mahoy
    Mitglied seit
    04.02.2018
    Ort
    Sektion 8
    Beiträge
    4.296

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    Zitat Zitat von whitecat Beitrag anzeigen
    Was genau sagt mir das?
    Da sagt dir, dass die CPU aus irgend einem Grund tatsächlich mit einem festen Multiplikator von 8 läuft und daher nur auf 100x8=800Mhz kommt.

    Geh doch mal ins BIOS und versuche, ob den Multiplikator auf "Auto" oder händisch auf einen höheren Wert setzen kannst.
    --= Tonight we light the fires | We call our ships to port =--
    --= Tonight we walk on water | And tomorrow we'll be gone =--

    Covenant: Call the Ships to Port

  7. #37

    Mitglied seit
    12.09.2007
    Liest
    PCGH.de (Abo) & Heft (Abo)
    Ort
    Umgebung von Nürnberg
    Beiträge
    8.348

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    Genau ein paar Bios Screenshots wären hilfreich was da im CPU und ggf. OC bereich etc steht

    Bin vorhin zufällig auf nen ähnlichen Thread vor 2 Jahren gestoßen da war wohl das Mainboard hinüber, bevor ich mir für das System aber nen neues Mainboard holen würde kann man überlegen die cpu zu verkaufen und was anderes zu holen.

    Was machst du eigl mit dem System und ist eine Grafikkarte verbaut und wenn ja welche genau?
    Intel i7 8700k@5GHz (geköpft) | Alpenföhn K2 | 32GB DDR4 Corsair@3700 | Gigabyte 1080Ti Aorus | be quiet! E11 550W CM | Asrock Taichi | Windows 10 Pro | Samsung EVO 960 1TB, Samsung 840 Evo 500GB + Crucial MX200 500GB | Fractal Design Define XL R2 | Asus PG279Q (Gsync) Benq WQHD 27", + Sony 55" W905 | Ton: Denon AVR X4000 -> Epos M16i, Epos Elan 20, NuBox 380, Sub: NuBox AW 850 und Beyerdynamics MMX 300 an NAD 356 mit USB DAC

  8. #38

    Mitglied seit
    26.05.2020
    Beiträge
    18

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    Also ich habe jetzt mal das BIOS fotografiert.
    Da wo jetzt eine 27 stand, stand vorher Auto und das konnte ich bis zum BIOS Update auch nicht verändern.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20200528_204603.jpg 
Hits:	10 
Größe:	2,24 MB 
ID:	1090699   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20200528_205624.jpg 
Hits:	8 
Größe:	2,28 MB 
ID:	1090700   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20200528_205642.jpg 
Hits:	8 
Größe:	2,31 MB 
ID:	1090701   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20200528_205719.jpg 
Hits:	8 
Größe:	2,21 MB 
ID:	1090702   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20200528_205730.jpg 
Hits:	8 
Größe:	2,28 MB 
ID:	1090703  

  9. #39

    Mitglied seit
    26.05.2020
    Beiträge
    18

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    So,
    jetzt habe ich den Thermal Monitor ausgeschaltet und jetzt läuft er wieder auf 2700MHz.
    Das sind jetzt die Werte seit dem Start (s.Bild)
    Warum taktet er auf 3300MHz? Ist das normal?

    Kann ich das so laufen lassen? Ist das ratsam?
    Ich habe in einem anderen Forum mal gelesen, dass einer das gleiche Problem hatte und dann auch die Thermal Überwachung ausgeschaltet hat.
    Ich übertakte den Rechner nicht (weiß eh nicht wie ) und nutze ihn dann und wann zum Spielen und für normale Sachen, keine Videobearbeitung oder sowas in der Art.

    Grafikkarte ist eine ASUS GTX 970
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Anmerkung 2020-05-28 211046.png 
Hits:	7 
Größe:	59,0 KB 
ID:	1090704  

    • Bitte einloggen, um diese Anzeige auszublenden.
  10. #40

    Mitglied seit
    12.09.2007
    Liest
    PCGH.de (Abo) & Heft (Abo)
    Ort
    Umgebung von Nürnberg
    Beiträge
    8.348

    AW: Schlechteres Benchmark Ergebnis als ein Office Laptop

    aktiviere doch mal testweise XMP, wäre mal interessant was da sonst im ersten Bild im Bios steht also früher oder bei jemanden mit ähnlichem Intel Board.

    Ich würde halt jetzt mal mit Cinebench R20 mal Benchmarks etc laufen lassen und die Temperaturen mal im HW Monitor beobachten, sollte eigl passen, eher unwahrscheinlich das was kaputt geht selbst wenn das in paar Jahren passiert ist es eh alt.
    Intel i7 8700k@5GHz (geköpft) | Alpenföhn K2 | 32GB DDR4 Corsair@3700 | Gigabyte 1080Ti Aorus | be quiet! E11 550W CM | Asrock Taichi | Windows 10 Pro | Samsung EVO 960 1TB, Samsung 840 Evo 500GB + Crucial MX200 500GB | Fractal Design Define XL R2 | Asus PG279Q (Gsync) Benq WQHD 27", + Sony 55" W905 | Ton: Denon AVR X4000 -> Epos M16i, Epos Elan 20, NuBox 380, Sub: NuBox AW 850 und Beyerdynamics MMX 300 an NAD 356 mit USB DAC

Seite 4 von 5 12345

Ähnliche Themen

  1. neuer office laptop
    Von villain im Forum Notebooks und Netbooks
    Antworten: 9
    Letzter Beitrag: 31.12.2009, 17:52
  2. ...enttäuschendes Benchmark-Ergebnis mit HD 5850 :-(
    Von wolfpower im Forum Benchmarks
    Antworten: 27
    Letzter Beitrag: 03.12.2009, 01:29
  3. ICH9 RAID10 verwirrendes Benchmark Ergebnis
    Von cemetery im Forum SSD, HDD, Laufwerke und Speicher
    Antworten: 1
    Letzter Beitrag: 11.07.2009, 14:51
  4. Benchmark Ergebnis normal? i7 System
    Von thomas82 im Forum Benchmarks
    Antworten: 5
    Letzter Beitrag: 14.01.2009, 13:05

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •