Seite 2 von 4 1234
  1. #11
    Avatar von Icke&Er
    Mitglied seit
    11.02.2009
    Ort
    Irgendwo im Nirgendwo
    Beiträge
    4.294

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Echt klasse Session Männer

    Da komm ich mir mit meiner kleinen Dice-Kiste hier neben mir echt mickrig vor
    Aber naja villt lädt mich ja wer ausem Team mal ein wenn er LN2 da hat.

    Grüße

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #12
    Avatar von Vaykir
    Mitglied seit
    11.08.2010
    Ort
    NRW
    Beiträge
    6.365

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Super Jungs. Tolle Session mit gut Punkten

    Trotzdem schade um den 2600K.

    @ Roman
    Schicke CPU. Wo hasten die her

  3. #13
    Avatar von chillinmitch
    Mitglied seit
    01.03.2010
    Ort
    An der Spree
    Beiträge
    284

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Können nicht auch die 1,75V Ram spannung tödlich gewesen sein?
    Oberhalb von 1,65V hats schon vielen das genick gebrochen.
    Manche Menschen haben einen geistigen Horizont mit dem Radius Null. Und das nennen sie dann Ihren Standpunkt.

  4. #14
    Avatar von der8auer
    Mitglied seit
    17.09.2007
    Ort
    Berlin - im Auftrag der Krone
    Beiträge
    12.443

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Theoretisch schon aber meine CPU läuft auch immer mit 1,76vDRAM. Denke sie ist einfach zu warm geworden.
    @Sandro: Ja echt gute CPU danke

  5. #15
    Avatar von Moose83
    Mitglied seit
    19.05.2009
    Ort
    Schweiz
    Beiträge
    3.048

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Zitat Zitat von Dr.House Beitrag anzeigen
    Der 2600K hatte 1,66 Volt drauf + 1,75 Volt VRam.

    Ist aber gestorben als ich nur mit 2 Kernen ohne HT gebencht habe

    Core Temp hat 89°C als max angezeigt.
    Dann hast du ihn mit der Ramspannung gekillt! 1,75V war definitiv zuviel für WaKü, meiner hat bei 1,73V unter Wasser ebenfalls die Grätche gemacht

  6. #16
    Avatar von Schnitzel
    Mitglied seit
    05.09.2007
    Liest
    PCGH.de & Heft (Abo)
    Ort
    Irgendwo in NRW im dunklen Keller
    Beiträge
    4.612

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Schöne Session.....und schade um die Opfer.
    Aber wie heißt's so schön - wo gehobelt wird.....

  7. #17
    Avatar von der8auer
    Mitglied seit
    17.09.2007
    Ort
    Berlin - im Auftrag der Krone
    Beiträge
    12.443

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Zitat Zitat von Moose83 Beitrag anzeigen
    Dann hast du ihn mit der Ramspannung gekillt! 1,75V war definitiv zuviel für WaKü, meiner hat bei 1,73V unter Wasser ebenfalls die Grätche gemacht
    Mhhh ja ist durchaus möglich Bei mir läuft die CPU zwar mit 1,76V aber dafür immer bei etwa -40°C

  8. #18
    Avatar von Icke&Er
    Mitglied seit
    11.02.2009
    Ort
    Irgendwo im Nirgendwo
    Beiträge
    4.294

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Bei der Ram-Spannung bin ich auch immer eine kleine Mutti...bleibe brav bei den spezifizierten 1,65V
    Habe aber oft gesehen, dass andere 1,7V geben unter z.B. Kokü...

    MFG

  9. #19
    Avatar von Moose83
    Mitglied seit
    19.05.2009
    Ort
    Schweiz
    Beiträge
    3.048

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Unter Dice oder KoKü gehen auch 1,7V-1,8V, aber nicht unter WaKü! Hab genau auf diese Weise meinen 2600k unter WaKü geschrottet, lief auch stundenlang mit 1,73V bis auf einmal gar nix mehr ging...

    • Bitte einloggen, um diese Anzeige auszublenden.
  10. #20
    Avatar von Freakezoit
    Mitglied seit
    15.02.2009
    Ort
    @ Home
    Beiträge
    830

    AW: [Dr.House & der8auer] ASUS schlägt zurück! (180L LN2 Session 03.01.2011)

    Jo den habt ihr nicht durch Vdimm , sondern durch die max 89°C CTemp gekillt. Wobei 89°C schon fett sind für die settings , habt ihr nen chiller für den verwendet oder normale wakü ?? Letzteres ist nat. nicht so optimal. Bzgl. vdimm mein alter 2600k lief auch tagelang mit 1.82v ohne zu mucken unter wakü und der lebt immer noch (hat nicht ein bissle abgebaut.) Trozdem weniger ist oft mehr. Wichtiger ist halt die Kombi aus dem ganzen zeug.

Seite 2 von 4 1234

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •