Likes Likes:  0
  1. #1

    Mitglied seit
    22.09.2007
    Beiträge
    21

    Netzteil defekt?

    Hallo,
    bräuchte mal euer Schwarmwissen, danke im Voraus dafür.

    PC:
    Asus Maximus X Formula @Wakü
    Intel i7 8700k @Wakü
    Inno 3d 2080Ti Frostbite @Wakü
    2x Corsair MP510 M.2‘s
    32GB G.Skill 3200 (4x8 Gb, doublesided)
    650W Seasonic Platinnetzteil(Model war glaube ich das Prime)

    Alles @ Stock.
    Wenn ich wollte ginge die CPU auf 5GHz.

    Problem: PC geht unregelmäßig nach einer Zeit einfach bei BF V und Modern Warefare aus und startet neu, obwohl ich die Funktion ausgestellt hatte, um an Fehlerberichte zu gelangen.
    Neustes BIOS, neusten Treiber, Win10 frisch und geupdatet drauf.

    Prime95 Costum bei 1344 stabil
    Cinebench R16 stabil
    aktueller 3dMark als Stresstest stabil
    Temps Top @AquaComputer Aquaduct Mark V.

    Null Bildfehler,Artefakte. Nur Win10Pro, Bitdefender, Origin,Steam,Battlenet,Prime,CoreTemp und den Afterburner drauf.

    Neu sind GraKa und die 2 N.2 SSD‘s.

    Mir fällt nichts mehr ein, hat noch jemand eine Vermutung?

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #2
    Avatar von drstoecker
    Mitglied seit
    02.02.2009
    Liest
    PCGH.de (Abo)
    Ort
    57567
    Beiträge
    10.150

    AW: Netzteil defekt?

    Läuft alles Stock?
    haste die gpu an 2 Leitungen angeschlossen?
    3600X#C7H#Sport LT CL16 32GB#​5700 Strix#M.2 960 Evo#Prime Gold 750W#AG272FCX#O11 Air#G810/G Pro#Win10

  3. #3

    Mitglied seit
    22.09.2007
    Beiträge
    21

    AW: Netzteil defekt?

    Jo, alles Stock, um Fehler einzugrenzen.
    Beide PCI-E Kabel an die GraKa angeschlossen, oder was meinst du?

  4. #4

    Mitglied seit
    22.09.2007
    Beiträge
    21

    AW: Netzteil defekt?

    Für 2 Std. das aktuelle Tomb Raider gespielt, auf 4K nativ, alle Regler auf maximal. Ohne Probleme. Bei BF V ist dann der PC wieder aus gegangen und startete einfach neu.
    Hat wer eine Vermutung???

    • Bitte einloggen, um diese Anzeige auszublenden.

Ähnliche Themen

  1. Netzteil defekt ? - Caselüfter sterben
    Von cyberz im Forum Netzteile und Gehäuse
    Antworten: 10
    Letzter Beitrag: 28.12.2008, 14:11
  2. Netzteil defekt??
    Von Svenne im Forum Netzteile und Gehäuse
    Antworten: 7
    Letzter Beitrag: 21.11.2008, 17:51
  3. Netzteil defekt ?
    Von Kotek im Forum Netzteile und Gehäuse
    Antworten: 9
    Letzter Beitrag: 17.08.2008, 22:44
  4. Frage: Ist mein Netzteil defekt??
    Von Heysi im Forum Netzteile und Gehäuse
    Antworten: 18
    Letzter Beitrag: 10.04.2008, 18:30
  5. Netzteil defekt?
    Von molar im Forum Netzteile und Gehäuse
    Antworten: 8
    Letzter Beitrag: 22.01.2008, 00:04

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •