Likes Likes:  0
  1. #1

    Mitglied seit
    16.08.2012
    Ort
    Niedersachsen
    Beiträge
    316

    PC startet nicht - evtl. Mainboard Defekt?

    Hallo liebes Forum, einige Jahre ist es nun her, dass ich das letzte mal hier was geschrieben hab. Bis vor kurzem lief mein PC auch immer einwandfrei.

    Bevor ich mein Problem schildere, ersteinmal mein PC:
    MB: Asus M5a99x evo
    CPU: AMD Fx 8150
    GPU: amd r 285x
    RAM: Corsair Vengeance 2 x 4 GB DDR3 1600
    HDD: WD Black + Samsung SSD evo

    --
    Nun zu meinem Problem: Ich erhalte beim start meines PCs kein Bild mehr und die Kontroll-LED für CPU geht nicht aus beim start.
    Genauer: Kein Bild, Lüfter + Laufwerke starten, Graka dreht sich nicht, also vermutlich aus.
    Kurious ist jedoch, das in einigen seltenen Fällen der PC normal startet.
    ---
    Bisherige Diagnosen:
    - Grafikkarte ausgeschlossen, da ich es noch mit 2 anderen nicht defekten ausprobiert habe.
    - alles Abgekabelt, selbes Problem
    - CMOS Batterie entfernt und neu eingesetzt
    - von Staub gereinigt
    ---
    Meine Vermutungen wäre eine Art Wackelkontakt im Bereich des Mainboards.

    Über eure Tipps wäre ich Dankbar, schöne Grüße. Florian

    •   Alt
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    Avatar von Einwegkartoffel
    Mitglied seit
    20.11.2014
    Liest
    PCGH.de (Abo) & Heft (Abo)
    Ort
    Köln
    Beiträge
    9.401

    AW: PC startet nicht - evtl. Mainboard Defekt?

    Kannst du sagen, wann die "einigen seltenen Fälle" eintreten? Nach einer längeren Pause? Nach mehreren Neustarts?

    Die PCGH-Bastler - Vor-Ort-Hilfe bei Montage und Problemen Könntest hier mal gucken, ob dir jmd mit "Ersatz-Hardware" in Form von CPU oder so helfen kann...
    No aim, no skill - just fun! ;) // Suche

    ~|__/
    ..o.o.. <--- This is Einkaufswagen. Copy Einkaufswagen into your signature to help him on his way to world domination.

  3. #3

    Mitglied seit
    26.11.2008
    Ort
    Thüringen
    Beiträge
    9.803

    AW: PC startet nicht - evtl. Mainboard Defekt?

    Wie heißt das Netzteil?

  4. #4

    Mitglied seit
    16.08.2012
    Ort
    Niedersachsen
    Beiträge
    316

    AW: PC startet nicht - evtl. Mainboard Defekt?

    Also, das Problem trat erstmal aus dem Nichts auf. Die seltenen Fälle sind ab und zu beim Neustarten, aber sehr unregelmäßig. Also Wenn ich es ganz oft hintereinander probiere geht es vielleicht 1 mal.

    Habe ein Bequiet Straight Power

  5. #5

    Mitglied seit
    26.11.2008
    Ort
    Thüringen
    Beiträge
    9.803

    AW: PC startet nicht - evtl. Mainboard Defekt?

    Zitat Zitat von floh315 Beitrag anzeigen
    Habe ein Bequiet Straight Power
    Geht das etwas genauer?
    Ist die Wärmeleitpaste des Prozessors mal erneuert worden?
    Welcher Kühler sitzt auf der CPU?
    Welche Lüfter sind wo verbaut?

  6. #6

    Mitglied seit
    16.08.2012
    Ort
    Niedersachsen
    Beiträge
    316

    AW: PC startet nicht - evtl. Mainboard Defekt?

    Straight Power 80 580 W

    Die Wärmeleitpaste ist seit 6 Jahren drauf und nicht erneuert worden.
    Kühler ist der Boxed-Kühler von AMD.
    Vorne Gehäuselüfter, oben 2 und hinten einer.

    Aber wie gesagt, läuft seit 5-6 Jahren einwandfrei.

  7. #7
    Avatar von Einwegkartoffel
    Mitglied seit
    20.11.2014
    Liest
    PCGH.de (Abo) & Heft (Abo)
    Ort
    Köln
    Beiträge
    9.401

    AW: PC startet nicht - evtl. Mainboard Defekt?

    Und Temperaturen sind in Ordnung?
    No aim, no skill - just fun! ;) // Suche

    ~|__/
    ..o.o.. <--- This is Einkaufswagen. Copy Einkaufswagen into your signature to help him on his way to world domination.

  8. #8

    Mitglied seit
    26.11.2008
    Ort
    Thüringen
    Beiträge
    9.803

    AW: PC startet nicht - evtl. Mainboard Defekt?

    Zitat Zitat von floh315 Beitrag anzeigen
    Aber wie gesagt, läuft seit 5-6 Jahren einwandfrei.
    Jetzt nicht mehr.
    Wenn der PC mal läuft, installiere das:
    HWiNFO - Professional System Information and Diagnostics
    Und zeige uns die Werte (SENSORS).

    Erweitern kann man die Anzeige mit den blauen Pfeilen links unten.

  9. #9

    Mitglied seit
    16.08.2012
    Ort
    Niedersachsen
    Beiträge
    316

    AW: PC startet nicht - evtl. Mainboard Defekt?

    Hallo,

    hab es nun auch an mehreren Tagen immer wieder probiert und bisher ging er nun kein einziges mal an. Ganz Merkwürdig.

Ähnliche Themen

  1. Pc startet nicht mehr.. mainboard defekt ?
    Von dxvi_d im Forum Mainboards und Arbeitsspeicher
    Antworten: 6
    Letzter Beitrag: 28.05.2017, 16:05
  2. PC startet nicht mehr, Mainboard defekt?!
    Von -matze im Forum Mainboards und Arbeitsspeicher
    Antworten: 19
    Letzter Beitrag: 08.09.2016, 15:54
  3. PC startet nicht | Mainboard defekt ?
    Von TPHIL im Forum Komplette Rechner: Praxisprobleme
    Antworten: 9
    Letzter Beitrag: 01.06.2013, 14:56
  4. PC startet nicht mehr! Mainboard defekt?
    Von xX jens Xx im Forum Mainboards und Arbeitsspeicher
    Antworten: 3
    Letzter Beitrag: 11.08.2010, 20:49
  5. Mainboard defekt? Rechner startet nicht.
    Von .philipp im Forum Mainboards und Arbeitsspeicher
    Antworten: 7
    Letzter Beitrag: 21.04.2009, 18:22

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •