Likes Likes:  0
  1. #1

    Mitglied seit
    21.04.2019
    Ort
    Hannover
    Beiträge
    33

    Probleme mit Energiesparmodus

    Hi zusammen.

    Ich habe mir einen neuen Rechner zusammen gestellt und versuche nun seit Tagen einige Grundprobleme zu lösen, die mich etwas frusten.
    Ich habe leider keine Idee mehr was ich noch machen soll und bin langsam echt verzweifelt. Im Windows Forum hier, waren schon allerlei Leute bemüht mir weiter zu helfen, bisher leider aber ohne Erfolg!

    Erstmal zur Hardware:
    Mainboard: Asus Zenith Extreme Alpha x399
    CPU: AMD Threadripper 2950X
    GPU: Asus rog rtx 2080
    RAM: G.Skill Trident Z 3200
    Festplatten: m. 2 ssd Samsung Pro 970 1tb
    Netzteil: Seasonic white edt. 750W
    Betriebssystem: Windows 10 Pro

    Die Installation von Windows erwies sich schon als schwierig, da ein NDIS DRIVER ERROR für Ärger sorgte (das abstellen von Netzwerktreibern im BIOS schuf Abhilfe). Seitdem läuft der Rechner eher schleppend, nicht so blitzschnell wie erhofft mit der m2 ssd.
    Er startet eher schleppend und benötigt auch beim Neustart weit mehr Zeit als gedacht.

    Das größte Problem ist allerdings der Energie sparen Modus. Aktiviere ich diesen, so startet der Rechner jedes Mal komplett neu. Mit meinen vorherigen Rechner habe ich fast ausschließlich aus dem Energiesparmodus gearbeitet (ebenfalls adäquate Hardware und Windows 10).
    Treiber habe ich manuell alle nochmal installiert direkt geladen von der Asus Seite. Im BIOS wurde bereits S4+5 im den Energieeinstellungen aktiviert. Windows Schnellstart ist ebenfalls aktiviert. Auch der hybrid Modus ist aktiviert. Ich wüsste nicht was ich noch tun könnte um den Modus wie gewohnt zum Laufen zu bringen, zumal ich solche Probleme noch mit keinem neuen Rechner hatte..

    Habt ihr vielleicht einen Ratschlag wo hier noch das Problem liegen könnte?

    Vielen lieben Dank euch!

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #2

    Mitglied seit
    21.04.2019
    Ort
    Hannover
    Beiträge
    33

    AW: Probleme mit Energiesparmodus

    Hat niemand einen Radschlag oder ein ähnliches Problem?

    • Bitte einloggen, um diese Anzeige auszublenden.

Ähnliche Themen

  1. Probleme mit Energiesparmodus unter Windows 10
    Von Assassine_Hayate im Forum Windows 7, 8(.1) und 10, Windows allgemein
    Antworten: 27
    Letzter Beitrag: 01.06.2019, 21:04
  2. Probleme mit Energiesparmodus
    Von CL_Audio im Forum Komplette Rechner: Praxisprobleme
    Antworten: 2
    Letzter Beitrag: 21.09.2015, 09:02
  3. MSI GTX 770 Probleme im Energiesparmodus
    Von Sundo84 im Forum Grafikkarten
    Antworten: 0
    Letzter Beitrag: 15.05.2014, 22:34
  4. Problem mit Energiesparmodus
    Von xmeoglll im Forum Grafikkarten
    Antworten: 3
    Letzter Beitrag: 22.05.2011, 13:38
  5. Radeon 4830 Probleme im Energiesparmodus
    Von geo im Forum Overclocking: Grafikkarten
    Antworten: 2
    Letzter Beitrag: 30.03.2009, 17:27

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •