Likes Likes:  0
Seite 4 von 4 1234
  1. #31

    Mitglied seit
    22.01.2018
    Beiträge
    6

    AW: Sehr schlechter Support

    Guten Abend liebe Community,

    ich habe da ein großes Problem und möchte dies euch gerne schildern.
    Falls es solch ein Thema schon gibt oder erstellt worden ist bitte ich um entschuldigung.

    Ich fange ganz von vorne an und möchte gerne eure Meinung dazu wissen, oder welche Erfahrungen Ihr mit den Asus Support gemacht habt.

    > Guten Abend,
    > Ich habe am 30.10.2015 erneut mir mit viel Stolz ein Asus Maximus Hero Z97 gekauft.
    > Bis gestern war ich von der Power von ROG überzeugt. Doch jetzt bin ich nicht nur enttäuscht sondern auch frustriert. Mitten im Spielen/streamen ging der PC aus. Ich dachte zuerst nichts schlimmes, ein Freeze oder ein Crash vom System, oder Streamlabs doch er startete nicht mehr. Da begann ich mit der Fehlersuche, sprich Arbeitsspeicher, Grafikkarte, Festplatte abgeklemmt, Netzteil wurde kontrolliert und der Fehler war immer noch vorhanden. Danach habe ich ein Speaker am Mainboard angeschlossen und die Schritte von .......... befolgt und bin wieder auf Fehlersuche gegangen. Es stellte sich heraus, dass die CPU einen defekt hat. Ich habe dann das Mainboard aus den Tower entfernt. Nachdem ich die CPU entfernte fiel mir direkt auf, dass dort sehr viele Schwarze Pins sind. Ich fragte mich, wie kann es sein, dass die verbogen sind und holte mir eine Lupe um zu schauen was es genau ist.Nach genauer Betrachtung musste ich feststellen, dass diese nicht verbogen sind, sondern Blau und Lila. Nach Recherchen im Internet kam ein Sockelbrand heraus, was für mich erstaunlich ist. Das traurige ist, dass meine CPU i7 4790k mit abgeschmort ist. Der Arbeitsspeicher und Grafikkarte sowie M2 SSD und Festplatten sind zum Glück nicht betroffen. Das macht mich Sauer und bin mehr als Frustriert. Was mich am meisten an der Sache richtig sauer macht, das alles den Support geschildert habe und mir geschrieben worden ist, ich solle ein neues Mainboard kaufen.

    Der Herr gab mir Ihre E-Mail Adresse. Ich liste Ihnen mein gesamtes System mal mit auf.
    >
    > CPU: I7 4790k at 4,4 GHz
    > Mainboard: Asus Maximus ROG Hero vii Z97
    > Arbeitsspeicher: 32 GB Hyper X Savage 2133 MHZ
    > Grafikkarte: Gigabyte 980 Ti G1 Xtreme 6 GB DDR5
    > CPU Kühlung: Corsair H100i V2 mit 2 PWM RGB Lüfter von Termaltake
    > RGB Steuerrung Termaltake Riing 120 + 2 140 mm Termaltake Riing 140 RED
    > Festplatten. 1 mal Samsung 125 GB SSD 850 1 mal Intel SSD 180 GB 2500 1mal 1x M2 SSD 970 Evo 500GB 1x HDD Segate Baracuda 1 TB.
    > Netzteil: 700 Watt Be quiet Straight Power 10 GOLD CM.
    > Gehäuse: Zalman Z9 Neo Plus
    >
    > Ich habe Ihnen Fotos und die Rechnung beigefügt.
    >
    > Ich Bedanke mich und Viele Grüße X

    AW Support

    Sehre geehrter Herr X,
    anhand der Bilder handelt es sich um verbogene Pins.
    Von einem Sockelbrand kann hier keine Rede sein.
    Die Reguläre Garantie des Boards ist ja im Oktober 2018 abgelaufen.
    Weitere Kulanz räumen wir leider nicht ein.

    Aber Sie können sich gern direkt an unser RMA Team wenden und Anfragen ob hier eventuell eine Sockel Reparatur möglich ist (kostenpflichtig)

    AW ICH

    Guten Tag Herr Sachlich,
    Sie glauben also das die Pins von alleine verbiegen ? Wenn ich Ihnen schreibe die sind Blau Lila, dann sind es keine verbogenen Pins !!! Warum lassen Sie sich noch nicht einmal das Board senden ? Weil ich recht habe ? Danke das der Support so gut von Asus ist. Denke es wird viele in den Foren heiß interessieren wie der Asus Support fern Diagnosen stellt, worauf ich kaum eine Antwort habe. Ich habe Ihnen genau beschrieben was geschah und ihre kurze und intolerante Antwort ist für mich ein Zeichen von Null Support und Null Ahnung. Warum sollte ich eigentlich das Board auf meinen Kosten Reparieren lassen? Weil Asus so gut ist und mir die nächste CPU verglühen lassen wird. Mal Hand auf Herz, was Sie geschrieben haben ist meiner Meinung nach kein Support. Danke Herr Sachlich, dass Sie so Sachlich an die Sache heran gegangen sind. VG

    AW SUPPORT

    Sehr geehrter Herr X,

    ich habe Ihre Bilder mit unseren Technikern besprochen.
    Die Pins sind eindeutig verbogen.
    Dies kann beim Ausbau oder Einbau passiert sein.

    Wie gesagt Sie können sich gern direkt an meine Kollegen der RMA Abteilung wenden.
    Dort können Sie ablären ob es möglich ist das Board einzusenden und mit welchen Kosten Sie im Fall einer Reparatur rechnen müssen.

    AW ICH

    Ok, ich werde mit einer Spiegelreflexkamera so hochauslösende Bilder machen und Ihnen die zu senden. Dann bedarf es keine Brille und es ist kein Platz für Spekulationen mehr. Ich würde nicht so reagieren Herr Sachlich, oder mir die Mühe machen wenn ich nicht zu 109% sicher wäre das es keine verbogene Pins sind. Sie haben aber auf einer Art und weise Recht, dass die verbogen sind, voll lauter Hitze, was bei einem Sockelbrand entsteht, was ein Fehler ihrerseits ist. Was ich nicht an ihren Support verstehe, dass Sie sich nicht einmal das Board ansehen wollen ? Dann wär alles sofort geklärt, aber jetzt im Nachhinein ist es eventuell besser Hochauflösende Bilder zu machen.

    Mit freundlichen Grüßen

    AW SUPPORT

    Sehr geehrter Herr X,

    für uns ist schon jetzt kein Raum mehr für Spekulationen.

    Aber machen wir es doch anders, senden Sie mir doch mal Bilder der CPU.
    Diese müsste ja dann erhebliche Beschädigungen aufweisen wenn es ein Brand der Pin's war bzw. wenn es dort eine entsprechende Hitzeentwicklung gegeben hat.

    Es bleibt dabei das Sie gern unser RMA Team anschreiben können um dort eine Anfrage nach einer RMA Nummer zu stellen zwecks Einsendung des Boards.
    Ich gehe aber davon aus dass unsere Kollegen dann nur eine Kostenpflichtige Reapratur ausführen können bei der Sachlage die sich mir aktuell darstellt.


    AW ICH

    Ok, hier sende ich Ihnen die gewünschten Bilder. Da ich gerade nach Hause gekommen bin, sind diese mit mein Telefon gemacht. Ich denke Sie können die Verfärbung sehen.


    AW SUPPORT

    Sehr geehrter Herr X,

    nach Rücksprache mit meinen Technikern kann ich keinen defekt an der CPU erkennen.
    Wenn es zu einer Hitzeentwicklung oder Brand an den Pins gekommen wäre dann würden man entsprechende Brand oder Schmauchspuren an den Kontakten der CPU sehen.
    Das ist nicht der Fall.

    Da das Board nicht mehr in der Garantie ist kann ich Ihnen nur anbieten sich mit unserem RMA Team in Verbindung zusetzen bezüglich einer kostenpflichtigen Reparatur des Boards.

    Meine Frage an euch ist, verhällt sich so ein Support


    Wie ist eure Meinung zu diesen Fall.

    Mit freundlichen Grüßen
    Herr X
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Sockel 2.jpg 
Hits:	40 
Größe:	151,6 KB 
ID:	1031112  
    Geändert von loOcke (05.02.2019 um 23:28 Uhr) Grund: Bilder fehlen

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #32
    Avatar von the.hai
    Mitglied seit
    01.04.2011
    Ort
    fast in Berlin ;)
    Beiträge
    6.617

    AW: Sehr schlechter Support

    Ohne die Bilder ist das aber auch sinnlos, so ein Thema zu erstellen. Und das die Garantie nunmal vorbei ist, ist Fakt. Dazu kommt noch eine offensichtliche Übertaktung, was sollen sie denn sagen?

    Also welcher Hersteller würde da anders reagieren?
    ASUS ROG STRIX GL502VS - 7700HQ, GTX1070m, 16GB, 500GB M2 SSD, 2TB SSHD, 15,6" FullHD matt
    Roccat Kone XTD, Corsair Strafe RGB Silent & MM800 RGB, LG 27UK650-W & 27UD68-W
    Yamaha MT-10 ;)


  3. #33

    Mitglied seit
    22.01.2018
    Beiträge
    6

    AW: Sehr schlechter Support

    Guten Abend, dies ist mein erster Beitrag. Entschuldige, dass ich die Fotos nicht mit Hochgeladen habe. Ich habe keine Übertaktung an der CPU vorgenommen ! diese lief immer im Turbo bei 4,4. Du hast Recht, das die Grantie zu diesen Zeitpunkt abgelaufen ist und ich lediglich auf Kulanz gehofft habe. Da mir mein Systhem abgeraucht ist und ich etwas anderes erwartet habe.

  4. #34
    Avatar von the.hai
    Mitglied seit
    01.04.2011
    Ort
    fast in Berlin ;)
    Beiträge
    6.617

    AW: Sehr schlechter Support

    Zitat Zitat von loOcke Beitrag anzeigen
    Guten Abend, dies ist mein erster Beitrag. Entschuldige, dass ich die Fotos nicht mit Hochgeladen habe. Ich habe keine Übertaktung an der CPU vorgenommen ! diese lief immer im Turbo bei 4,4. Du hast Recht, das die Grantie zu diesen Zeitpunkt abgelaufen ist und ich lediglich auf Kulanz gehofft habe. Da mir mein Systhem abgeraucht ist und ich etwas anderes erwartet habe.
    Sich nur zum "Haten" in nem Forum anzumelden ist auch so eine Sache. Dafür haben die Amerikaner doch Facebook erfunden^^

    Wo soll denn Kulanz anfangen, wo aufhören? Die Fotos lassen wohl einiges vermuten. Und es sieht auch durchaus nach verbogenen Pins aus, dafür ist das Foto einfach zu schlecht.
    ASUS ROG STRIX GL502VS - 7700HQ, GTX1070m, 16GB, 500GB M2 SSD, 2TB SSHD, 15,6" FullHD matt
    Roccat Kone XTD, Corsair Strafe RGB Silent & MM800 RGB, LG 27UK650-W & 27UD68-W
    Yamaha MT-10 ;)


  5. #35

    Mitglied seit
    22.01.2018
    Beiträge
    6

    AW: Sehr schlechter Support

    Finde nicht das es Haten ist !? Das mit der Kulanz ist schon richtig und verstehe ich auch, der nette Heer vom Asus Support sagte mir man könne da etwas mit der Kulanz machen. Es ist schon ärgerlich wenn alles Puff macht und man den genauen Grund nicht weiß ausser die Recherche aus den Netz. Das PC komponenten nicht ewig halten ist mir schon klar. Werde morgen Abend mal versuchen ein gutes Bild zu machen und werde dann meinen Beitrag editieren. Und wer ist heutzutage noch bei facebook ?

  6. #36
    Avatar von the.hai
    Mitglied seit
    01.04.2011
    Ort
    fast in Berlin ;)
    Beiträge
    6.617

    AW: Sehr schlechter Support

    In den Nachrichten schreibst du etwas von hochauflösenden Bildern und dann postest du hier so einen Pixelbrei. Das passt doch nicht.

    Es gibt auch noch soviele andere Gründe, als nur das Board. Selbst in der Garantiezeit wäre es bei der Begründung und aktuellen Sachlage nicht durchgegangen.
    ASUS ROG STRIX GL502VS - 7700HQ, GTX1070m, 16GB, 500GB M2 SSD, 2TB SSHD, 15,6" FullHD matt
    Roccat Kone XTD, Corsair Strafe RGB Silent & MM800 RGB, LG 27UK650-W & 27UD68-W
    Yamaha MT-10 ;)


  7. #37

    Mitglied seit
    22.01.2018
    Beiträge
    6

    AW: Sehr schlechter Support

    Welche Gründe wären da noch ?

  8. #38
    Avatar von IICARUS
    Mitglied seit
    23.03.2017
    Ort
    NRW
    Beiträge
    10.934

    AW: Sehr schlechter Support

    Zitat Zitat von loOcke Beitrag anzeigen
    Meine Frage an euch ist, verhällt sich so ein Support
    Wie ist eure Meinung zu diesen Fall.
    Um es kurz zu machen... JA.

    Grund: 1. keine Garantie mehr, 2. Techniker können mit Sicherheit auch den Unterschied zwischen verbogen und blau angelaufen Pins unterscheiden.
    Für verbogene Pins kommen Hersteller selbst in der Garantiezeit nicht auf. Ansonsten ist der Zug schon abgefahren und irgendwo müssen sie auch ein Schlussstrich ziehen und Kulanz ist eine freiwillige Sache, die sie ehe nicht vergeben müssen. Du hast auf Kulanz gehofft und keine bekommen... wo liegt nun das Problem?!

    Mir sind auch schon Geräte außerhalb der Garantiezeit verreckt... nennt man Pech...
    WaKü: cuplex kryos XT ■ Aquastream Ultimate ■ Phobya 250 ■ Durchflusssensor "high flow" ■ Alphacool 420+240 ■ Mo-Ra360 Lt
    PC: Intel I9-9900K ■ Asus ROG Maximus XI Hero ■ 16GB Patriot Viper RGB schwarz DDR4-3600 DIMM CL16 ■ MSI GeForce RTX 2080 Sea Hawk EK X

    • Bitte einloggen, um diese Anzeige auszublenden.
  9. #39

    Mitglied seit
    22.01.2018
    Beiträge
    6

    AW: Sehr schlechter Support

    Hallo Liebe Community, danke das ihr mich von meinen hohen Ross und Frust auf den Tatsachen der Realität runter geholt habt. Ich möchte mich gerne dafür entschuldigen, dass ich so überreagiert habe. Ich konnte jetzt erst Zeit finden um Stellung zu nehmen. Die RMA von Asus hat sich 14 Tage später gemeldet und ich solle den das Mainboard zu senden. Darauf hin haben die mir aus Kulanterweise 6 Wochen später die Gründe und das Board gegen Entgelt für (45€) repariert und zurückgesendet. Der Grund warum alles abgeraucht ist, das ein Kondensator der den Geist aufgegeben hat. Der Grund dafür ist, dass nach 2 Jahren langer Überspannung von den Mainboard an der CPU. Ich konnte hier in unterschiedlichen Themen/ Forenbeiträge lesen, dass man immer die BIOS Einstellung und Vorgabe des Mainboard Herstellers immer selber korrekt selber einstellen soll und könnte, Damit immer eine angehme und ausreichende Spannung anliegt, da in den meisten Fällen die CPU mit zu viel Spannung befeuert wird um das OC Profil Stable zu halten. Ich möchte mich für mein Verhalten auf dieser weise entschuldigen. Dennoch möchte ich hinzufügen, dass ich dennoch vom Support eine andere bzw. verständnisvolle Reaktion erwartet habe, aber die haben bestimmt Täglich 1000 solche Anfragen und Probleme zu lösen und ich denke, das Stumpft mit der Zeit ab. Zu dem habe ich mir wieder ein Asus Board geholt. Da ich es jetzt dank dieser Forenbeiträge das BIOS von Asus und Videos von derBauer besser verstehen und arbeiten kann. Ihr seid manchmal hart aber ehrlich. Danke für euer Verständnis

Seite 4 von 4 1234

Ähnliche Themen

  1. Schlechter Speicher?
    Von Rapture im Forum Mainboards und Arbeitsspeicher
    Antworten: 3
    Letzter Beitrag: 26.04.2010, 20:03
  2. Sehr, Sehr, Sehr Rätselhaftes 3D Mark 06 Ergebnis
    Von Gamer_95 im Forum Benchmarks
    Antworten: 18
    Letzter Beitrag: 02.02.2010, 16:52
  3. Gebrauchte Spiele bei Ebay und Amazon: Abzocke, Fallen und teils schlechter Support
    Von PCGH-Redaktion im Forum News-Kommentare zu Sonstigen Spielethemen
    Antworten: 25
    Letzter Beitrag: 18.08.2009, 05:18
  4. einen sehr sehr guten pc für 500 euro
    Von MetallSimon im Forum Komplette Rechner: Zusammenstellung
    Antworten: 9
    Letzter Beitrag: 09.05.2009, 15:29
  5. Windows Update sehr sehr langsam
    Von AntonX im Forum Tools, Anwendungen und Sicherheit
    Antworten: 7
    Letzter Beitrag: 24.04.2009, 22:09

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •